<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.contra.gr/skins/bugs-fixed/img/favicon.ico" />
		<link rel="icon" href="http://www.contra.gr/skins/bugs-fixed/img/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.contra.gr/xmlrpc" />
		<script type="text/javascript">
			var publicationUrl='http://www.contra.gr/';
			var current_category = "http://www.contra.gr/Soccer/Hellas/Superleague/";
			var current_tag = "asterastr";
		</script>
		<link rel="stylesheet" type="text/css" media="screen" href="/gzip_620876104/bundles/all.css" />
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_675200924/bundles/ie6.css" />
			<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_N904110185/bundles/ie7.css" />
			<![endif]-->
		<script type="text/javascript" src="/gzip_N764441882/bundles/libs.js" ></script>
		<script type="text/javascript" src="/gzip_N142989683/bundles/custom.js" ></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'el'}
		</script>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<link rel="canonical" href="http://www.contra.gr/Soccer/Hellas/Superleague/asterastr/o-eleytheropoylos-milhse-gia-xrono-kai-playstation.4466945.html"/>
		<meta property="og:url" content="http://www.contra.gr/Soccer/Hellas/Superleague/asterastr/o-eleytheropoylos-milhse-gia-xrono-kai-playstation.4466945.html" />
		<meta property="og:title" content="Ο Ελευθερόπουλος μίλησε για χρόνο και... Playstation" />
		<meta property="og:description" content="Ο Δημήτρης Ελευθερόπουλος χαρακτήρισε άδικη τη θέση του Αστέρα,ευχαρίστησε τους παίκτες του για το δώρο στην κόρη του ενώ αναφέρθηκε στο ποδόσφαιρο του... Playstation." />
		<meta name="twitter:title" content="Ο Ελευθερόπουλος μίλησε για χρόνο και... Playstation">
		<meta name="twitter:description" content="Ο Δημήτρης Ελευθερόπουλος χαρακτήρισε άδικη τη θέση του Αστέρα,ευχαρίστησε τους παίκτες του για το δώρο στην κόρη του ενώ αναφέρθηκε στο ποδόσφαιρο του... Playstation." >
		<meta property="og:image" content="http://www.contra.gr/Soccer/Hellas/Superleague/article4466942.ece/BINARY/w620/FOTO6.jpg" />
		<meta name="twitter:image" content="http://www.contra.gr/Soccer/Hellas/Superleague/article4466942.ece/BINARY/w620/FOTO6.jpg">
		<title>Ο Ελευθερόπουλος μίλησε για χρόνο και... Playstation - Contra.gr - Live Sports Magazine</title>
		<meta name="description" content="Ο Δημήτρης Ελευθερόπουλος χαρακτήρισε άδικη τη θέση του Αστέρα,ευχαρίστησε τους παίκτες του για το δώρο στην κόρη του ενώ αναφέρθηκε στο ποδόσφαιρο του... Playstation. - Contra.gr - Live Sports Magazine" />
		<meta name="Robots" content="noarchive" />
		<meta name="Googlebot" content="noarchive" />
		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:100,100italic,300,300italic,400,400italic,700,700italic&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
		<meta name="google-site-verification" content="D8wx9ue0p3Vw-Kz3XVtY6oeJcqhjEEdH8ExLddT7epc" />
		<meta name="google-site-verification" content="WJBtpQxQkj66184oZjd6BtigYnZQRT2_k__cxgdRV0I" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Contra.gr" />
		<!--meta property="fb:admins" content="662598064" /-->
		<script>
			$(document).ready(function() {
			var categories = {
			'soccer':'Ποδόσφαιρο',
			'basket':'Μπάσκετ',
			'motorsport':'Motorsport',
			'sports':'Σπορ'
			}
			for (var category in categories) {
			$('select.submenu').append($('<option value="' + category + '">' + categories[category] + '</option>'))
			}
			if ($('select.submenu').length) {
			$("select.submenu").selectBox().focus(function(e) {
			}).blur(function(e) {
			}).change(function(e) {
			if ($(this).val()) {
			window.location.replace(publicationUrl + $(this).val());
			}
			});
			}
			});
		</script>
		<script type="text/javascript">
			$(document).ready(function() {
			$("body").click(function(){
			if($(".quick-go-menu").is(":visible")){
			$(".quick-go-menu").slideUp(function(){
			$(".quick-go").css("background-color","#11337F");
			$(".quick-go-label").css("color","#FF9900");
			});
			}
			});
			$(".quick-go").mouseenter(function(){
			if(!$(".quick-go-menu").is(":visible")){
			$(".quick-go").css("background-color","#0e2254");
			$(".quick-go-label").css("color","#66aff5");
			$(".quick-go-menu").slideDown();
			}
			});
			$(".quick-go-menu").mouseleave(function(){
			$(".quick-go-menu").slideUp(function(){
			$(".quick-go").css("background-color","#11337F");
			$(".quick-go-label").css("color","#FF9900");
			});
			});
			$('a.gototop').click(function() {
			//var elementClicked = $(this).attr("href");
			//var destination = $(elementClicked).offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: 0}, 500 );
			return false;
			});
			});
		</script>
		<style>
			.quick-go-menu{
			z-index:90000000;
			}
			#menu{
			background-color:#013396;
			}
		</style>
		<script type="text/javascript">
			$(document).ready(function(){
			$("a").each(function(){
			var pub="contra.gr"
			if($(this).attr("href")!=null&&!($(this).attr("href").charAt(0)=="/")&&!($(this).attr("href").charAt(0)==".")&&!($(this).attr("href")=="javascript:void(0);")&&!($(this).attr("href").indexOf("javascript:void(0)")>=0)&&$(this).attr("href").indexOf(pub)==-1&&$(this).attr("href").indexOf("#")==-1){
			$(this).attr("target","_blank");
			}
			});
			});
		</script>
		<!--
			<style>
			.container_12 .grid_2.second-col{
			width: 165px;
			}
			.container_12 .grid_2.omega{
			width: 115px;
			}
			</style>
			-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:100,100italic,300,300italic,400,400italic,700,700italic&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/Contra_ROS_300x100', [300, 100], 'div-gpt-ad-1380020603207-5').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_300x100_B', [300, 100], 'div-gpt-ad-1380020603207-6').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_300x250_B', [[300, 250], [300, 600]], 'div-gpt-ad-1380020603207-7').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_300x250_C', [[300, 250], [300, 600]], 'div-gpt-ad-1380020603207-8').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_460x35_text', [460, 35], 'div-gpt-ad-1380020603207-9').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_Float', [1, 1], 'div-gpt-ad-1380020603207-12').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_Textlink', [460, 30], 'div-gpt-ad-1380020603207-15').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,''));
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
		<style type="text/css">
			#test { background-color:#fff !important; }
		</style>
		<script type="text/javascript">
			$(document).ready(function() {
			$($(".main_menu nav ul li a")[2]).attr("href", "/Basketball");
			});
		</script>
		<link rel="alternate" type="application/rss+xml" title="Super League asterastr- contra" href="http://www.contra.gr/Soccer/Hellas/Superleague/asterastr?widget=rssfeed&amp;view=feed&amp;contentId=1169269" />
		<style type="text/css">
			#page .jsk-CommentFormSurface{
			-moz-border-radius:5px;
			border-radius:5px;
			border:none;
			background:#023693;
			}
			#page input.jsk-CommentFormButton {
			border:medium none;
			background-color:#357dd4;
			color:#113991;
			font-size:12px;
			padding:4px;
			}
			#page .jskit-Dogtag{
			border:none;
			background:none;
			}
			#page .js-CommentsSkin-echo .jsk-ThreadWrapper{
			background:none;
			}
			#page .jsk-PrimaryFontColor {
			color:#FFFFFF;
			}
			#page .jsk-TrinaryBackgroundColor {
			background-color:#023693;
			font-family:arial;
			}
			#page .js-CommentsSkin-echo .jsk-ItemChildrenMarker {
			border-color:transparent transparent #023693;
			border-style:solid;
			border-width:0 11px 11px;
			}
			#page .jsk-ItemName {
			color:#357dd4;
			font-weight:bold;
			}
			#page .jsk-ItemFooter {
			font-family:arial,sans-serif;
			font-weight:normal;
			color:#357dd4;
			text-align:left;
			}
			#page .jsk-SecondaryFontColor,#page .jsk-SecondaryFontColor:hover, .jsk-ThreadWrapper a.jsk-SecondaryFontColor {
			color:#357dd4;
			font-weight:normal;
			}
			#page .jskit-MenuTitle{
			color:#357dd4;
			}
			#page .js-singleComment {
			font-family:arial,sans-serif;
			font-size:12px;
			}
			#page .jsk-ThreadWrapper a:hover {
			font-weight:normal;
			font-size:12px;
			text-decoration:underline;
			font-family:arial,sans-serif;
			}
			#page .js-kit-like-name:hover{
			text-decoration:underline;
			}
			#page .jsk-LinkColor{
			color:#357dd4;
			font-family:Arial;
			}
			#page .js-singleCommentName.jsk-ItemName.jsk-LinkColor.jsk-LinkFont.js-kit-clickable:hover{
			text-decoration:underline;
			}
			#page .jskit-MenuRootHTML{
			height:auto;
			}
			#page .jskit-Dogtag {
			background:none repeat scroll 0 0 transparent;
			border:medium none;
			color:#357DD4;
			}
			#page input[type="text"], input[type="password"], input.text, input.title, textarea, select {
			color:#FFFFFF;
			background:none;
			border:none;
			padding:0px;
			}
			#page .js-poweredBy-text{
			display:none;
			}
			#page .jsk-H1Color {
			color:#357dd4;
			}
			#page .js-kit-tab-title {
			font-size: 10px;
			}
			#page #js-CmtText-0{
			background-color:#357DD4;
			}
			#page .js-CommentsSkin-echo .jsk-CommentFormBody-noWYSIWYG, #page .js-CommentsSkin-echo .jsk-CommentEditFormBody-noWYSIWYG {
			background-color:#357DD4;
			border:none;
			}
			#page .js-kit-miniProfile-embedded {
			border:none;
			}
			#page .js-kit-miniProfile {
			background:none;
			}
			.js-kit-lcf-toField, .js-kit-from-menuAnonymousWrap {
			background-color:#357DD4;
			border:none;
			}
			#page .js-kit-lcf-toField,#page .js-kit-from-menuAnonymousWrap {
			background-color:#357dd4;
			border:none;
			}
			#page .js-kit-disabledNameField {
			background:none;
			}
			.ui-dialog.ui-widget input, .ui-widget select, .ui-widget textarea {
			color: black;
			}
		</style>
		<script type="text/javascript">
			$(function(){
			$("div.first-page-articles a.alt-comments").css("display","none");
			});
		</script>
		<style type="text/css">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</style>
		<!--meta property="fb:page_id" content="76937961900" /-->
		<style>
			#main_content_news_bg_wrapper{
			margin:0 auto;
			}
			.ece_frontpage #rightColumn.area-right.grid_4 #section-header-blog{
			background: url(http://www.contra.gr/super-story/article3034165.ece/BINARY/original/sthles.png) no-repeat left;
			}
			/* fixed topstory margin */
			.topstory_tabs_620 ul li{
			margin-left: 4px;
			}
			/*******facebook**********/
			.fb_iframe_widget {
			background: #fff !important;
			}
			/**safari fixes**/
			body{
			-webkit-font-smoothing:antialiased !important;
			}
		</style>
		<meta property="fb:app_id" content="1439930006223342" />
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&version=v2.5&appId=1439930006223342";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<style>
			.thetag_container {
			background-color: transparent;
			width: 300px;
			height: 460px;
			margin-bottom: 20px;
			}
			.thetag_container {
			background-color: transparent;
			}
			.img_container img {
			margin: 30px 30px 12px 30px;
			box-shadow: 0px 2px 10px 0px rgba(0, 0, 0, 0.35);
			width: 240px;
			height: 328px;
			}
			.underbutton a {
			display: block;
			margin: auto;
			color: #ffffff;
			background-color: #e82434;
			width: 166px;
			height: 26px;
			line-height: 26px;
			font-family: 'Roboto Slab';
			font-size: 15px;
			font-weight: 700;
			text-align: center;
			}
			.underbutton a:hover {
			color: #E0141E;
			}
			.underthetext {
			font-family: 'Roboto Slab';
			color: #fff;
			font-size: 12px;
			font-weight: 400;
			text-align: center;
			padding: 12px 40px 17px 40px;
			line-height: 13px;
			}
			.img_container_under img {
			padding-left: 52px;
			}
			.underbutton a:hover {
			color: #fff;
			background-color: #000;
			text-decoration:none !important;
			}
			.third-effect .mask {
			opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.15s ease-in-out;
			position:absolute;
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.15s 0s ease-in-out;
			}
			.third-effect:hover .mask {
			opacity: 0.4;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 0.15s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect .mask {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.7;
			border-bottom: 349px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: -118%;
			margin-left: 88%;
			-ms-transform: rotate(20deg);
			-webkit-transform: rotate(20deg);
			transform: rotate(-49deg);
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.4s 0.4s ease-in-out;
			}
			.third-effect:hover .mask {
			transform: rotate(-49deg);
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 595px solid #fff;
			border-right: 238px solid #fff;
			padding-top: 0px;
			margin-top: 44%;
			margin-left: -90%;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect:hover .mask2 {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.2;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect .mask2 {
			/*opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.8s ease-in-out;
			position:absolute;*/
			opacity: 0.2;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 1s ease-in-out;
			position: absolute;
			opacity: 0;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
		</style>
		<script src="http://static.24media.gr/temp/echo/echo_translation.js" type="text/javascript"></script>
		<script type='text/javascript'>
			$('document').ready(function(){
			$('.js-commentFieldInput').attr('style','color:#fff;');
			$('.js-commentFieldInput').click(function(){
			$('.js-commentFieldInput').attr('style','color:#fff;');
			});
			});
		</script>
		<style type='text/css'>
			/*
			Google ad
			*/
			#adsense{padding-top:15px;}
			#page .js-kit-comments.js-CommentsSkin-echo{clear:both;}
			.adsense-table { border:none !important; font:12px/1.25em Arial,sans-serif !important; width:100% !important; }
			.feedback-label { padding:0px 0px 5px 15px !important; background:none !important; }
			.feedback-label a { float:right !important; padding:0px 10px 0px 0px; color:#8DC6FF !important; }
			.adsense-ad-row { border-bottom: 1px dotted; margin: 5px 0px; padding-bottom: 7px; border-bottom:1px solid #17337B !important; }
			.adsense-ad-row:last-child { border: medium none; padding-bottom: 0; }
			.adsense-ad-title { color:#FF9900 !important; font-size:14px !important; line-height: 1.16em !important; text-decoration:none !important; }
			.adsense-ad-title:hover { color:#FF9900 !important; text-decoration:underline !important; }
			.adsense-ad-description { padding:5px 0px !important; color:#fff !important; }
			.adsense-ad-url { color:#8DC6FF !important; font-size:12px !important; line-height: 1.50em !important; text-decoration:none !important; font-weight:bold !important; }
			.adsense-ad-url:hover { color:#8DC6FF !important; font-size:12px !important; line-height: 1.50em !important; text-decoration:underline !important; }
			#main_content_wrap .adsense-table { border-top:1px solid #17337B !important; clear:both; padding:10px 0px; margin:0px 0px 10px 0px; }
		</style>
		<style>
			.liveblogging .body{
			padding-bottom:10px;
			}
			.liveblogging .prologue p{
			height:0px;
			}
			.liveblogging .body p{
			padding-bottom:10px;
			}
			.liveblogging .body h3 {
			padding-left: 65px;
			background: transparent url(http://static.24media.gr/news247-essentials/offer.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			min-height:35px;
			padding-top: 10px;
			color:#fff;
			}
			.liveblogging .body h4 {
			padding-left: 65px;
			background: transparent url(http://static.24media.gr/news247-essentials/hammer_end.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #fff;
			min-height:30px;
			padding-top: 10px;
			}
			.liveblogging .body strong {
			font-size:14px;
			}
			#liveBloggingInfo {
			background-color: #eee;
			border: 1px solid #ccc;
			color: #404040;
			font-size: 12px;
			font-weight: bold;
			margin-bottom: 10px;
			padding: 3px;
			font-family: arial,helvetica,sans-serif;
			}
			#liveBloggingInfo .enabled{color:#F90;}
			#liveBloggingInfo .disabled{color:#ccc;}
			#liveBloggingOn {margin-right: 5px;}
			#liveBloggingOn {color:#000;}
			#liveBloggingOff{color:#000;}
		</style>
		<!--script type="text/javascript">
			$(document).ready(function(){
			$(".article-content .body a").each(function(){
			if($(this).attr("href").search("contra.gr")==-1){
			$(this).attr("target","_blank");
			}
			});
			});
			</script-->
		<style type='text/css'>
			.echo-button .ui-state-default {
			background: none repeat scroll 0 0 #FFFFFF;
			border: 1px solid #F90;
			color: #F90;
			} .echo-submit-border {
			border: 3px solid #D2D2D2;
			border-radius: 0.5em 0.5em 0.5em 0.5em;
			}
			.echo-submit-content {
			background-color: #F4F4F4;
			padding: 5px 5px 5px 6px;
			}
			.echo-linkColor, .echo-linkColor a {
			color: #F90;
			}
			.echo-primaryColor {
			color: #fff;
			}
			.echo-secondaryColor {
			color: #fff;
			}
			.echo-submit-container input, .echo-submit-container textarea {
			background-color: #8CC5FF;
			background-position: 0 50%;
			color: #222222;
			}
			.echo-item-content {
			border-bottom: 1px dotted #CCCCCC;
			word-wrap: break-word;
			}
			#counter_container{
			font-weight:bold;
			color:#999;
			}
			.echo-stream-state {
			float: left;
			margin-left:-20px;
			}
			.header-block{
			display:none;
			}
			.echo-submit-content {
			background-color: #043793;
			padding: 5px 5px 5px 6px;
			}
			.echo-submit-border {
			border: 3px solid #112455;
			border-radius: 0.5em 0.5em 0.5em 0.5em;
			}
			.echo-button .ui-state-default {
			background: none repeat scroll 0 0 #FF9900;
			border: 1px solid #FF9900;
			color: #FFFFFF;
			font-weight: bold;
			}
			.echo-trinaryBackgroundColor {
			background-color: #122456;
			}
		</style>
		<script>
			(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			c.src="//static.reembed.com/data/scripts/g_2217_c0cf639ade1083e2b4de29ecd2ce770d.js";
			a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
		</script>
		<style>
			.x140 .category {
			display:none;
			}
			a.adv_supertitle_bottom {
			font-size:10px;
			font-weight:bold;
			color:#fff;
			padding:0 5px 0 5px;
			display:inline-block;
			background:#357dd4;
			margin:5px 0;
			max-height:19px;
			line-height:19px;
			max-width:140px;
			overflow:hidden;
			}
			a.adv_supertitle_bottom:hover {
			text-decoration:none;
			}
			#huff_right article.small {
			height:auto!important;
			background:transparent!important;
			}
			#huff_right .article-image {
			height:84px;
			}
			#huff_right .article.small h3 {
			position:initial;
			height:auto;
			font-size:12px!important;
			}
			#huff_right .article.small a.title {
			display:block;
			line-height:20px!important;
			color:#8DC6FF;
			font-weight:bold;
			font-size:12px!important; /*Both On h3, a*/
			}
			#huff_right .article.small a.title:hover {
			text-decoration:none;
			}
			#huff_right img[src=""], #huff_right .article.small > img, .huffvertical #huff_right img[src=""], #huff_right p {
			display:none;
			}
		</style>
		<style>
			#footer_bg_wrapper{
			background:#357dd4 !important;
			}
			#footer_bg_wrapper .rss {
			margin: 0;
			padding: 0;
			}
			#footer_bg_wrapper .rss .header{
			margin: 0;
			padding: 0;
			height: auto;
			}
			#footer_bg_wrapper .rss .content{
			padding: 0;
			margin: 0;
			margin-bottom:75px!important;
			}
			div.footer_container{
			padding-top: 70px;
			}
			#footer_bg_wrapper .huffID, #footer_bg_wrapper .huff-oneman-ID, #footer_bg_wrapper .rss .header h5{
			font-size:24px;
			font-weight:bold;
			padding: 5px 0 10px 0;
			border-bottom:5px solid #6b9fe2;
			margin: 0;
			line-height: 20px;
			}
			#footer_bg_wrapper .rss .content ul li, #footer_bg_wrapper #huffngtonID .article, #footer_bg_wrapper #huffngton-oneman-ID .article {
			padding: 0;
			margin: 0;
			border-bottom: 1px solid #6b9fe2;
			/*height: 50px;*/
			padding: 10px 0 10px 0;
			}
			#footer_bg_wrapper #huffngtonID a, #footer_bg_wrapper #huffngton-oneman-ID a, #footer_bg_wrapper .rss .content ul li a{
			font-size: 14px;
			line-height: 20px;
			font-weight: bold;
			display: block;
			}
			#footer_bg_wrapper .rss .content ul li:last-child a {
			border-bottom:none!important;
			}
			#footer_bg_wrapper #webtvID{
			position:relative;
			}
			#footer_bg_wrapper #webtvID .article.default a{
			display: block;
			}
			#footer_bg_wrapper #webtvID .article.default div{
			position: absolute;
			top: 8px;
			left: 0;
			}
			#footer_bg_wrapper #webtvID .article.default div h3 a{
			font-size:20px;
			line-height:24px;
			font-weight:bold;
			color:#fff;
			margin-top: 0;
			text-transform: uppercase;
			}
			#footer_bg_wrapper #webtvID .category, #footer_bg_wrapper #webtvID p{
			display:none !important;
			}
			#footer_bg_wrapper #webtvID .relitem{
			display:none;
			}
			#copyright_bg_wrapper .copyright{
			padding-top: 25px;
			}
			#copyright_bg_wrapper .copyright span{
			font-size:12px;
			line-height:20px;
			color:#8dc6ff;
			display:block;
			width: 200px;
			float: left;
			}
			#copyright_bg_wrapper .copyright_menu{
			width: 500px;
			float: right;
			display:block;
			}
			#copyright_bg_wrapper .copyright_menu a{
			font-size:12px;
			line-height:20px;
			color:#8dc6ff;
			padding-left:10px;
			}
			#copyright_bg_wrapper{
			background: #043793 !important;
			}
			#footer_bg_wrapper #huffngtonID a, #footer_bg_wrapper #huffngton-oneman-ID a, #footer_bg_wrapper #webtvID a, #footer_bg_wrapper .rss .content li a:hover {
			text-decoration:none!important;
			}
			div.copyright_container{
			background: #043793 !important;
			margin-bottom: 0;
			padding-bottom: 90px;
			}
			div.footer_container {
			background: #357dd4 !important;
			}
			/*** tags antikeimena****/
			div.footer_container .objectsOneman {
			margin-top: 10px;
			}
			div.footer_container .objectsOneman a{
			font-size: 13px;
			line-height: 20px;
			text-decoration: none;
			}
			div.footer_container .objectsOneman .obj{
			font-weight:normal;
			}
			/*** ΑΚΟΥ ΜΠΑΛΑ ***/
			.art.newspaper .newspapers-container {
			margin-top: 0;
			}
			.cc_container .cc_message {
			font-size: 14px !important;
			font-family: Arial, Helvetica, sans-serif !important;
			}
			.cc_container .cc_btn ,.cc_container .cc_btn:hover{
			color: #fff !important;
			background-color: #ff9900 !important; }
			.cc_container {
			background: #122456 !important;
			color: #fff !important;
			font-size: 17px;
			font-family: "Helvetica Neue Light", "HelveticaNeue-Light", "Helvetica Neue", Calibri, Helvetica, Arial !important;
			box-sizing: border-box !important;
			border: 0px solid #ccc !important;
			}
		</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Contra.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://www.contra.gr/incoming/article2319821.ece","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<style>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</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Contra.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://www.contra.gr/incoming/article2319821.ece","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<style>
			.thetag_container {
			background-color: transparent;
			width: 300px;
			height: 460px;
			margin-bottom: 20px;
			}
			.thetag_container {
			background-color: transparent;
			}
			.img_container img {
			margin: 30px 30px 12px 30px;
			box-shadow: 0px 2px 10px 0px rgba(0, 0, 0, 0.35);
			width: 240px;
			height: 328px;
			}
			.underbutton a {
			display: block;
			margin: auto;
			color: #ffffff;
			background-color: #e82434;
			width: 166px;
			height: 26px;
			line-height: 26px;
			font-family: 'Roboto Slab';
			font-size: 15px;
			font-weight: 700;
			text-align: center;
			}
			.underbutton a:hover {
			color: #E0141E;
			}
			.underthetext {
			font-family: 'Roboto Slab';
			color: #fff;
			font-size: 12px;
			font-weight: 400;
			text-align: center;
			padding: 12px 40px 17px 40px;
			line-height: 13px;
			}
			.img_container_under img {
			padding-left: 52px;
			}
			.underbutton a:hover {
			color: #fff;
			background-color: #000;
			text-decoration:none !important;
			}
			.third-effect .mask {
			opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.15s ease-in-out;
			position:absolute;
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.15s 0s ease-in-out;
			}
			.third-effect:hover .mask {
			opacity: 0.4;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 0.15s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect .mask {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.7;
			border-bottom: 349px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: -118%;
			margin-left: 88%;
			-ms-transform: rotate(20deg);
			-webkit-transform: rotate(20deg);
			transform: rotate(-49deg);
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.4s 0.4s ease-in-out;
			}
			.third-effect:hover .mask {
			transform: rotate(-49deg);
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 595px solid #fff;
			border-right: 238px solid #fff;
			padding-top: 0px;
			margin-top: 44%;
			margin-left: -90%;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect:hover .mask2 {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.2;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect .mask2 {
			/*opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.8s ease-in-out;
			position:absolute;*/
			opacity: 0.2;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 1s ease-in-out;
			position: absolute;
			opacity: 0;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			div#logo {
			background-color: #043793;
			}
		</style>
		<!-- AudienceScience Async Data Collection Tag --> <script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			} 
		</script>
		<script>
			(function() {
			var csid = "F09828";
			var bpid = "24mediagreece";
			var e = document.createElement("script");
			var s = document.getElementsByTagName("script")[0];
			e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			e.async = true;
			s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- End AudienceScience Data Collection Tag -->
		<!-- Native Ads script -->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '256567138072518');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=256567138072518&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<style>
			#storyContentSocial .clear {
			display:none;
			}
			.sociall_container a:hover {
			text-decoration:none!important;
			}
			.sociall_container {
			float:left;
			width:100%;
			padding:20px 0 15px 0;
			border-bottom:1px solid #1770d4;
			}
			.relatedContents .caption {
			padding-bottom:0px;
			margin-bottom:0px;
			}
			.byline {
			clear:left;
			}
			.count_fb {
			display: none;
			width:auto;
			}
			.fb_social:hover {
			text-decoration:none;
			}
			.fb_social .p-button__social-text {
			width:auto !important;
			}
			.fb_social {
			float: left;
			padding: 3px;
			color: #fff;
			font-weight: bold;
			background-color: #325a97;
			height: 32px;
			display: inline-block;
			text-align: center;
			width: 95px;
			-moz-border-radius: 6px;
			border-radius: 6px;
			}
			.fb_social img {
			width:auto;
			padding:2px 0 4px 3px;
			}
			.twitter_social {
			float: left;
			border-radius: 6px;
			color: #fff;
			font-weight: bold;
			background-color: #4cc2ff;
			width: 95px;
			display: inline-block;
			padding:3px;
			}
			.twitter_social img {
			float: left;
			padding:5px 0 5px 5px;
			}
			.twitter_social .p-button__social-text {
			display: block;
			margin-left: 0px;
			}
			.twitter_social .tweet_count{
			display: none;
			}
			.email_social {
			background:#959595;
			height:32px;
			padding:3px;
			width:95px;
			display:inline-block;
			border-radius:6px;
			color:#fff;
			font-weight:bold;
			float:left;
			display:none;
			}
			#emailShareIcon img {
			display:inline-block;
			float:left;
			padding:5px 0 5px 5px;
			}
			.art_comments {
			display:inline-block;
			width:110px;
			height:38px;
			border-radius:6px;
			background:rgb(204, 0, 0);
			overflow:hidden;
			padding-left:5px;
			position: relative;
			}
			.art_comments img {
			height:38px;
			}
			.art_comments a {
			color: #fff;
			display: inline-block; height:32px;
			line-height:32px; position: relative;
			left:33px;
			top:-38px;
			letter-spacing:-1px;
			min-width:70px;
			text-align:center;
			}
			.fb_social span, .twitter_social span, .email_social span {
			height:32px;
			line-height:32px;
			float:left!important;
			}
			.twitter_social span, .email_social span {
			margin-left:5px;
			}
			.fb_social, .twitter_social, #emailShareIcon {
			margin-right:12px;
			}
			.fb_social .count_fb {
			min-width:50px;
			text-align:center;
			}
			.tweet_count {
			min-width:35px;
			text-align:center;
			}
			.socialButttons .fb_social *, .socialButttons .twitter_social *, .socialButttons #emailShareIcon *, .socialButttons .art_comments * {
			font-size:17px!important;
			font-weight:bold!important;
			}
			/***** MC_EMBED *****/
			#mc_embed_signup{
			clear:left;
			font:14px Helvetica,Arial,sans-serif; position: relative;
			margin-left: 10px;
			}
			#mc_embed_signup form{
			border-top: 0;
			}
			#mc_embed_signup label{
			font-size: 13px;
			padding-bottom: 5px;
			font-weight: normal;
			font-family: "Open sans",Arial,sans-serif;
			color: #8DC6FF;
			display: block;
			border-bottom: none;
			margin-bottom: 20px;
			width: 450px;
			font-weight:bold;
			padding-top: 11px;
			}
			#mc_embed_signup input:focus {
			border-color: #DDD;
			}
			#mc_embed_signup input.email {
			height: 17px;
			padding:3px 0px 0px 4px;
			font-size: 13px;
			width: 242px;
			color:#000;
			}
			#mc_embed_signup .clear {
			visibility:visible;
			}
			#mc_embed_signup .clear {
			clear: none;
			display: block;
			width: 19px;
			color: #DDD;
			float: left;
			overflow: visible;
			margin-top: -21px;
			margin-left: 344px;
			}
			#mc_embed_signup .button:hover {
			background-color: transparent;
			}
			#mc_embed_signup .button {
			clear: both;
			color: #777 !important;
			font-size:12px;
			background-color:transparent;
			height: 25px;
			border: none;
			}
			#mc_embed_signup .button:hover {
			background-color: transparent;
			}
			#mc_embed_signup input.button {
			display: block;
			width: 35%;
			margin: -3px 0 10px 0;
			min-width: 90px;
			background-color: #eca334 !important;
			color: white !important;
			font-weight:bold;
			}
			.newslett_container{
			background:#023793;
			margin-top: 20px;
			}
			/***** ADDTHIS *****/
			.share_addthis {
			color: #ff9900;
			font-weight: bold;
			font-size: 14px;
			border-top: 1px solid #1770d4;
			border-bottom: 1px solid #1770d4;
			padding: 18px 0;
			}
			.addthis_sharing_toolbox {
			position: relative;
			left: 59px;
			top: 44px;
			}
			/***** EXTRA ARTICLE *****/
			.article-content .summary {
			border-bottom: 1px solid #1770d4;
			}
			.article-content .summary {
			border-bottom: 1px solid #1770d4;
			padding-bottom: 20px;
			}
		</style>
		<style type="text/css">
			#mc_embed_signup input.email {
			height: 17px;
			padding: 3px 0px 0px 4px;
			font-size: 13px;
			width: 325px;
			color: #000;
			}
			#mc_embed_signup label.ns_b{
			font-size: 32px;
			font-family: Arial,sans-serif;
			font-weight: bold;
			letter-spacing: -2px;
			color: #2f70bf;
			margin-bottom: 2px;
			}
			#mc_embed_signup label {
			color: #FFF;
			}
			ul.gender li{
			width: 95px;
			display: inline-block;
			float: left;
			}
			ul.gender label{
			font-weight:normal;
			}
			#mc_embed_signup label {
			color: #FFF;
			font-weight: normal;
			font-size: 14px;
			}
			#mc_embed_signup input {
			float: left;
			margin-top: 12px;
			margin-right: 5px;
			}
			input[type="checkbox"]{
			float: left;
			margin-top: 12px;
			}
			.newslett_container {
			background: #023793;
			margin-top: 20px;
			border-bottom: 3px solid #eca334;
			margin-bottom: 20px;
			padding: 8px;
			height: 193px;
			}
			#mc_embed_signup input.email {
			width: 285px;
			}
			#mc_embed_signup input.button {
			position: relative;
			left: -25px;
			}
			.newslett_container {
			background: #023793;
			margin-top: 20px;
			border-bottom: 3px solid #eca334;
			margin-bottom: 20px;
			padding: 8px;
			height: 190px;
			}
			#mc_embed_signup {
			margin-top: -13px;
			}
		</style>
		<style>
			.thetag_container {
			background-color: transparent;
			width: 300px;
			height: 460px;
			margin-bottom: 20px;
			}
			.thetag_container {
			background-color: transparent;
			}
			.img_container img {
			margin: 30px 30px 12px 30px;
			box-shadow: 0px 2px 10px 0px rgba(0, 0, 0, 0.35);
			width: 240px;
			height: 328px;
			}
			.underbutton a {
			display: block;
			margin: auto;
			color: #ffffff;
			background-color: #e82434;
			width: 166px;
			height: 26px;
			line-height: 26px;
			font-family: 'Roboto Slab';
			font-size: 15px;
			font-weight: 700;
			text-align: center;
			}
			.underbutton a:hover {
			color: #E0141E;
			}
			.underthetext {
			font-family: 'Roboto Slab';
			color: #fff;
			font-size: 12px;
			font-weight: 400;
			text-align: center;
			padding: 12px 40px 17px 40px;
			line-height: 13px;
			}
			.img_container_under img {
			padding-left: 52px;
			}
			.underbutton a:hover {
			color: #fff;
			background-color: #000;
			text-decoration:none !important;
			}
			.third-effect .mask {
			opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.15s ease-in-out;
			position:absolute;
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.15s 0s ease-in-out;
			}
			.third-effect:hover .mask {
			opacity: 0.4;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 0.15s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect .mask {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.7;
			border-bottom: 349px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: -118%;
			margin-left: 88%;
			-ms-transform: rotate(20deg);
			-webkit-transform: rotate(20deg);
			transform: rotate(-49deg);
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.4s 0.4s ease-in-out;
			}
			.third-effect:hover .mask {
			transform: rotate(-49deg);
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 595px solid #fff;
			border-right: 238px solid #fff;
			padding-top: 0px;
			margin-top: 44%;
			margin-left: -90%;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect:hover .mask2 {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.2;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect .mask2 {
			/*opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.8s ease-in-out;
			position:absolute;*/
			opacity: 0.2;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 1s ease-in-out;
			position: absolute;
			opacity: 0;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
		</style>
		<style>
			.article-content .body h2{ /*font-family: 'Arial Black';*/
			font-family: 'Arial';
			font-weight: 900;
			color: #fff;
			font-size: 24px;
			font-weight: normal;
			letter-spacing: -0.6px;
			line-height: 26px;
			text-align: left;
			margin-top:40px;
			}
			.article-content .body h3{
			/*font-family: 'Arial Black';*/
			font-family: 'Arial';
			font-weight: 900;
			color: #83bef9;
			font-size: 16px;
			letter-spacing: -0.4px;
			line-height: 18px;
			text-align: left;
			margin-top:27px;
			}
			.article-content .body h4{
			font-family: Arial;
			color: #ffffff;
			font-size: 20px;
			font-weight: 400;
			letter-spacing: 0.4px;
			line-height: 26px;
			text-align: center;
			margin: 40px 20px 30px 20px;
			}
			.article-content .body h4:before{
			content: "";
			display: inline-block;
			background: url('http://www.contra.gr/rss/article3950459.ece/BINARY/original/h4_before.png') no-repeat 0px 0px;
			width: 18px;
			height: 25px;
			position: relative;
			top: 3px;
			}
			.article-content .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://www.contra.gr/rss/article3950429.ece/BINARY/original/h4_after.png?d') no-repeat 0px 0px;
			width: 25px;
			height: 20px;
			position: relative;
			margin-left: 4px;
			top: 14px;
			}
			.article-content .body h5{
			font-family: Arial;
			color: #f89629;
			font-size: 16px;
			font-weight: 700;
			letter-spacing: -0.45px;
			line-height: 20px;
			text-align: left;
			display: inline-block;
			float: left;
			width: 177px;
			padding: 14px 14px 14px 0px;
			margin-top:10px;
			}
			.article-content .body h5:before{
			content: "";
			background: url(http://www.contra.gr/genika/article3953754.ece/BINARY/original/Rect_white.png);
			display: inline-block;
			width: 6px;
			height: 12px;
			margin-right: 6px;
			}
			.article-content .body h6{
			/*font-family: Arial Black;*/
			font-family: 'Arial';
			font-weight: 900;
			color: #f89629;
			font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			clear:none;
			float:none;
			background-color:transparent;
			padding:0px;
			width:auto;
			margin: -8px 0 29px -2px;
			}
			.article-content .body h6 a {
			/*font-family: Arial Black;*/
			font-family: 'Arial';
			font-weight: 900;
			color: #f89629;
			font-size: 18px;
			font-weight:normal; letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			text-decoration: none;
			background:transparent;
			}
			u{
			text-decoration:none;
			margin-top: 40px;
			display: inline-block;
			}
			.article-content div.body u a{
			text-decoration:none;
			}
		</style>
		<!--helios alex(videos) old code -->
		<script type="text/javascript" language="JavaScript">
			/*var reembed_ASPQ = "nCF6vL";*/
			var asiPqTag = false;
			/*var ASPQ_nCF6vL = "";*/
			var ASPQ_z2AP6h = "";
			var ASPQ_AwNqGB = "";
			(function () {
			var cb = new Date().getTime();
			var e = document.createElement("script");
			/*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL,z2AP6h,AwNqGB&cb=" + cb; */
			var src = "//pq-direct.revsci.net/pql?placementIdList=z2AP6h,AwNqGB&cb=" + cb;
			var s = document.getElementsByTagName("script")[0];
			e.async = true;
			e.onload = function () {
			if (typeof asiPlacements != "undefined") {
			window["gwdTagDataAdGroup"] = '';
			window["gwdTagDataBlob"] = '';
			window["gwdTagDataAdserver"] = '';
			if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			window["gwdTagDataAdserver"] = asiAdserver;
			}
			for (var p in asiPlacements) {
			window["ASPQ_" + p] = "";
			for (var key in asiPlacements[p].data) {
			window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			}
			}
			}
			}
			e.src = src;
			s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- helios alex(videos) new additional code -->
		<script>
			(function (A, P, I) {
			P[A] = P[A] || {};
			P[A][I] = P[A][I] || function () {
			(P[A].q = P[A].q || []).push(arguments)
			}
			})("reEmbed", window, "api");
			var reembed_ASPQ = "nCF6vL";
			var asiPqTag = false;
			var ASPQ_nCF6vL = "";
			/*var ASPQ_z2AP6h = "";
			var ASPQ_AwNqGB = "";*/
			var once = false;
			reEmbed.api('eachVideo', function () {
			if (once) {
			return;
			}
			once = true;
			(function () {
			var cb = new Date().getTime();
			var e = document.createElement("script");
			/*var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;*/
			var src = "//pq-direct.revsci.net/pql?placementIdList=nCF6vL&cb=" + cb;
			var s = document.getElementsByTagName("script")[0];
			e.async = true;
			e.onload = function () {
			if (typeof asiPlacements != "undefined") {
			window["gwdTagDataAdGroup"] = '';
			window["gwdTagDataBlob"] = '';
			window["gwdTagDataAdserver"] = '';
			if (typeof asiPlacements['nCF6vL'] != "undefined" && typeof asiPlacements['nCF6vL'].default != "undefined") {
			window["gwdTagDataAdGroup"] = asiPlacements['nCF6vL'].default.key;
			window["gwdTagDataBlob"] = asiPlacements['nCF6vL'].blob;
			window["gwdTagDataAdserver"] = asiAdserver;
			}
			for (var p in asiPlacements) {
			window["ASPQ_" + p] = "";
			for (var key in asiPlacements[p].data) {
			window["ASPQ_" + p] += "PQ_" + p + "=" + key;
			}
			}
			}
			}
			e.src = src;
			s.parentNode.insertBefore(e, s);
			})();
			});
		</script>
		<!--parse.ly header-->
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Ο Ελευθερόπουλος μίλησε για χρόνο και... Playstation",
			"url": "http://www.contra.gr/Soccer/Hellas/Superleague/asterastr/o-eleytheropoylos-milhse-gia-xrono-kai-playstation.4466945.html",
			"thumbnailUrl": "http://www.contra.gr/Soccer/Hellas/Superleague/article4466942.ece/BINARY/w620/FOTO6.jpg",
			"dateCreated": "2017-01-07T21:19:48Z",
			"articleSection": "Super League",
			"creator": "",
			"keywords": [ "Αστέρας Τρ."]
			}
		</script>
		<!--end parse.ly header-->
	</head>
	<!--[if IE]>
		<script type="text/javascript">
		(function(){
		var html5elmeents = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
		for(var i = 0; i < html5elmeents.length; i++){
		document.createElement(html5elmeents[i]);
		}
		}
		)();
		</script>
		<![endif]-->
	<body class="Superleague art asterastr news">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2TSRV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M2TSRV');
		</script>
		<!-- End Google Tag Manager -->
		<div id="page">
			<div id="top" class="container_12 area_top">
				<header>
					<!-- addThis script ( Domready Option ) <script type="text/javascript">
						var addthisScript = document.createElement('script');
						addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-5435490a05427adf');
						document.body.appendChild(addthisScript);
						</script>
						-->
					<div class="ad currentArea-top" id="adfloat">
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_Prestitial (5898060) // created at: Nov 10, 2015 12:37:45 PM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5898060/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5898060/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5898060/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
						<!-- End of JavaScript Tag -->
						<!-- Contra_ROS_Float -->
						<div id="div-gpt-ad-1380020603207-12" style="width:1px;height:1px;">
							<script type="text/javascript">	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-12'); });</script>
						</div>
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_SKIN (4590841) // created at: Jan 29, 2016 11:51:59 AM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590841/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590841/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590841/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<div class="clear"></div>
				</header>
				<span class="clear"></span> 
			</div>
			<div id="logo" class="container_12 area_logo">
				<div class="grid_4 alpha">
					<!-- nugg.ad Tag contra.gr -->
					<script type="text/javascript">
						var nuggprof ="";
						var nuggrid= encodeURIComponent(top.location.href);
						document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=91603679&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
					</script>
					<div id="nugg.ad">
						<!-- START nugg.ad desktop and mobile tag contra.gr -->
						<script type="text/javascript">
							var nuggAIArray="";
							var nuggtg=encodeURIComponent(""); var nugghost="http://24m.nuggad.net";
							var nugghostmobile="http://24m.nuggad.net";
							var nuggn=752387581;
							var nuggsid=675260899;
							var nuggnmobile=659279516;
							var nuggsidmobile=675260899;
							var nuggadmobile=navigator.userAgent.match(/mobile/i);
							if (nuggadmobile) { var nuggn=nuggnmobile;
							var nuggsid=nuggsidmobile; var nugghost=nugghostmobile; document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>'); }else{ document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>'); }
						</script>
						<script type="text/javascript">
							if (nuggadmobile) { nuggad.init({"rptn-url": nugghost}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
							});
							}
						</script>
						<!-- END nugg.ad desktop and mobile tag contra.gr -->
					</div>
					<div class="" >
						<a href="/" class="logo_link ">
							<!--img alt="Contra.gr" src="http://www.contra.gr/genika/article1169177.ece/BINARY/original/logo.jpg"/-->
							<!-- http://www.contra.gr/metagrafes/article3886789.ece-->
							<!--img alt="Contra.gr" src=" http://www.contra.gr/metagrafes/article3886789.ece/BINARY/original/logo.png"/-->
							<img alt="Contra.gr" src="http://www.contra.gr/genika/article1984617.ece/BINARY/original/web-contra-logo.png"/>
						</a>
					</div>
				</div>
				<div class="grid_8 omega"></div>
				<span class="clear"></span>
				<span class="clear"></span>
			</div>
			<div id="menu" class="area_menu container_12">
				<div class="grid_12">
					<div class="main_menu">
						<nav>
							<ul>
								<li>
									<a href="http://www.contra.gr/"
										>
									Αρχική
									</a>
								</li>
								<li>
									<a href="http://www.contra.gr/soccer"
										>
									Ποδόσφαιρο
									</a>
								</li>
								<li>
									<a href="http://www.contra.gr/Basketball"
										>
									Μπάσκετ
									</a>
								</li>
								<li>
									<a href="http://www.contra.gr/Sports"
										>
									Σπορ
									</a>
								</li>
								<li>
									<a href="http://www.contra.gr/Motorsport"
										>
									Motorsports
									</a>
								</li>
								<li>
									<a href="http://www.contra.gr/newspapers" class="secondary
										">
									Εφημερίδες
									</a>
								</li>
								<li>
									<a href="http://www.contra.gr/tv-agenda" class="secondary
										">
									TV & Agenda
									</a>
								</li>
								<li>
									<a href="http://www.contra.gr/vathmologies" class="secondary
										">
									Βαθμολογίες
									</a>
								</li>
							</ul>
							<a style="-moz-user-select: none;" href="javascript:void(0);" class="quick-go" tabindex="0">
							<span class="quick-go-label">Γρήγορη μετάβαση</span>
							<span class="quick-go-arrow"></span>
							</a>
						</nav>
						<div class="menu_border">
							<img src="http://www.contra.gr/skins/bugs-fixed/images/menu_border.png" />
						</div>
					</div>
					<div id="" class="selected_topics">
						<ul>
							<li class="first ">
								<a href="http://www.contra.gr/latest" >
									<b>
										<p style="color:#FF9900">Ροή Ειδήσεων</p>
									</b>
								</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Soccer/Hellas/Superleague/" > Super League</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Columns/retro-stories/" > RetroStories</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Columns/spyriaris/" > Σπυριάρης </a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Columns/to-evaggelio/" > Το Ευαγγέλιο</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Columns/leptologos/" > Λεπτολόγος</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Columns/sairetika/" > Σ-αιρετικά</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Longread/" > Longread</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/Columns/contra-epithesi/" > Παρασκήνιο</a>
							</li>
							<li class=" ">
								<a href="http://www.contra.gr/mostread/" > Δημοφιλέστερα</a>
							</li>
							<li class=" ">
								<a href="http://bit.ly/1Ea5B8U" > SportKit</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="grid_12">
					<script type="text/javascript">
						$('.main_menu nav ul').css("width","780px");
						$('.main_menu nav ul').css("overflow-x","hidden");
						$('.main_menu nav ul li a').css("margin-right","8px");
						$($('.main_menu nav ul li a.secondary')[0]).css("margin-left","4px");
						$( $('.main_menu nav ul li a')[4]).text("F1");
						$(".main_menu nav ul > li:nth-child(5)").after('<li><a href="http://www.contra.gr/Columns/contra-epithesi/" style="margin-right: 8px;">Κόντρα Επίθεση</a></li>');
						$( $('.main_menu nav ul li a')[4]).attr("href","http://www.contra.gr/Motorsport/World/Formula1/");
						/* $('.main_menu').append('<div style="position:absolute;left: 397px;top: 4px;"><a href="http://superball.contra.gr"><img src="http://www.contra.gr/genika/article2206296.ece/BINARY/original/superball.png"></a></div>');*/
					</script>
					<div class="quick-go-menu">
						<div class="grid_12" style="margin-left: 20px; margin-top: 35px;">
							<div class="grid_2 alpha">
								<ul class="quick-menu-ul">
									<li class="top"><a href="#">Διοργανώσεις</a></li>
									<li><a href="/Soccer/Hellas/Superleague/">Superleague</a></li>
									<li><a href="/Soccer/Hellas/BEth/">Football League</a></li>
									<li><a href="/Soccer/Europe/ChL/">Champions League</a></li>
									<li><a href="/Soccer/Europe/EuropaLeague/">Europa League</a></li>
									<li><a href="/Soccer/England/">Αγγλία</a></li>
									<li><a href="/Soccer/Spain/">Ισπανία</a></li>
									<li><a href="/Soccer/Italy/">Ιταλία</a></li>
									<li><a href="/Soccer/Germany/">Γερμανία</a></li>
								</ul>
							</div>
							<div class="grid_2 second-col">
								<ul class="quick-menu-ul">
									<li class="top"><a href="#">&nbsp;</a></li>
									<li><a href="/Basketball/Hellas/A1Basket">Stoiximan.gr Basket League</a></li>
									<li><a href="/Basketball/Europe/Euroleague">Euroleague</a></li>
									<li><a href="/Basketball/USA/NBA">NBA</a></li>
									<li><a href="/Sports/Volleyball/">Βόλεϊ</a></li>
									<li><a href="/Motorsport/World/Formula1">Formula 1</a></li>
								</ul>
							</div>
							<div class="grid_2">
								<ul class="quick-menu-ul">
									<li class="top"><a href="#">Ομάδες</a></li>
									<li><a href="/Soccer/AEK/">ΑΕΚ</a></li>
									<li><a href="/Soccer/larisa/">ΑΕΛ</a></li>
									<li><a href="/Soccer/aris/">Άρης</a></li>
									<li><a href="/Soccer/AsterasTr/">Αστέρας Τρίπολης</a></li>
									<li><a href="/Soccer/Atromitos">Ατρόμητος</a></li>
									<li><a href="/Soccer/veroia/">Βέροια</a></li>
									<li><a href="/Soccer/iraklis/">Ηρακλής</a></li>
									<li><a href="/Soccer/kerkira/">Κέρκυρα</a></li>
									<li><a href="/Soccer/levadiakos/">Λεβαδειακός</a></li>
								</ul>
							</div>
							<div class="grid_2">
								<ul class="quick-menu-ul">
									<li class="top"><a href="#">&nbsp;</a></li>
									<li><a href="/Soccer/Ksanthi/">Ξάνθη</a></li>
									<li><a href="/Soccer/olympiacos/">Ολυμπιακός</a></li>
									<li><a href="/Soccer/ofi/">Ο.Φ.Η.</a></li>
									<li><a href="/Soccer/panathinaikos/">Παναθηναϊκός</a></li>
									<li><a href="/Soccer/panaitolikos/">Παναιτωλικός</a></li>
									<li><a href="/Soccer/Panionios/">Πανιώνιος</a></li>
									<li><a href="/Soccer/PAOK/">ΠΑΟΚ</a></li>
									<li><a href="/Soccer/pasgiannina/">ΠΑΣ Γιάννινα</a></li>
									<li><a href="/Soccer/platanias/">Πλατανιάς</a></li>
								</ul>
							</div>
							<div class="grid_2">
								<ul class="quick-menu-ul special">
									<li class="top"><a href="#">Για διάβασμα</a></li>
									<li><a href="/Columns/contra-epithesi/">Contra Επίθεση</a></li>
									<li><a href="/Columns/Comment/">Αρθρογραφίες</a></li>
									<li><a href="/Columns/Paparazzi">Paparazzi</a></li>
									<li><a href="/Columns/to-evaggelio/">Το Ευαγγέλιο</a></li>
									<li><a href="/Columns/spyriaris/">Σπυριάρης</a></li>
									<li><a href="/Columns/leptologos/">Λεπτολόγος</a></li>
									<li><a href="/Columns/flash-back/">Flash Back</a></li>
									<li><a href="/Columns/contres/">Κόντρες</a></li>
									<li><a href="/Columns/sairetika/">Σ-αιρετικά</a></li>
									<li><a href="/Columns/platoon/">Platoon</a></li>
								</ul>
							</div>
							<div class="grid_2 omega">
								<ul class="quick-menu-ul special">
									<li class="top"><a href="#">Quick Links</a></li>
									<li><a href="/newspapers/">Εφημερίδες</a></li>
									<li><a href="/vathmologies/">Βαθμολογίες</a></li>
									<li><a href="/tv-agenda/">TV & Agenda</a></li>
									<li><a href="/multimedia/videos/">Videos</a></li>
									<li><a href="/latest/">Ροή Ειδήσεων</a></li>
									<li><a target="_blank" href="http://www.facebook.com/contragr">Facebook</a></li>
									<li><a target="_blank" href="https://twitter.com/#!/Contragr">Twitter</a></li>
									<li><a href="/rss">RSS</a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<span class="clear"></span> 
			</div>
			<div id="top_story_bg_wrapper">
				<div id="top_story_wrap" class="area-topstories container_12">
					<div class="grid_12">
						<div class="ad currentArea-topStories" >
							<!-- Contra_ROS_940x40 -->
							<div id='div-gpt-ad-1380555004717-0' style='width:940px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380555004717-0'); });
								</script>
							</div>
						</div>
						<div class="ad currentArea-topStories" >
							<!--contra_ROS_Billboard-->
							<style>
								/* Note:
								* this style centers 728 banners in billboard 940 banner zone */
								#billboard_940-728_ros {
								text-align: center;
								//margin-top: 20px;
								}
								#billboard_940-728_ros > div,
								#billboard_940-728_ros > div > div{
								display: block!important;
								margin: 20px auto!important;
								}
							</style>
							<div id="billboard_940-728_ros">
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_Billboard(940x250) (5809674) // created at: Sep 15, 2015 8:32:01 AM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5809674/0/3642/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';kv' + ASPQ_AwNqGB + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5809674/0/3642/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5809674/0/3642/ADTECH;loc=300" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
						</div>
						<!-- addThis script ( Domready Option ) <script type="text/javascript">
							var addthisScript = document.createElement('script');
							addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-5435490a05427adf');
							document.body.appendChild(addthisScript);
							</script>
							-->
					</div>
					<span class="clear"></span> 
				</div>
				<div id="cosmos_blogpost_wrap" class="container_12">
					<div class="grid_12">
						<div id="article-category-latest-head" class="article-cat-recent-header grid_2 alpha">
							<a href="http://www.contra.gr/Soccer/Hellas/Superleague/">ΠΡΟΣΦΑΤΑ Super League</a>
						</div>
						<div class="stories_nav" >
							<div class="grid_2 ">
								<a class="img-nav" href="http://www.contra.gr/Soccer/Hellas/Superleague/asterastr/o-eleytheropoylos-milhse-gia-xrono-kai-playstation.4466945.html"><img src="http://www.contra.gr/Soccer/Hellas/Superleague/article4466942.ece/ALTERNATES/w140/FOTO6.jpg"/>
								<span>Ο Ελευθερόπουλος μίλησε για χρόνο και... Playstation</span>
								</a>
							</div>
							<div class="grid_2 ">
								<a class="img-nav" href="http://www.contra.gr/Soccer/Hellas/Superleague/aek/stathhke-sthn-apovolh-toy-vranies-o-morais.4466925.html"><img src="http://www.contra.gr/Soccer/Hellas/Superleague/article4466923.ece/ALTERNATES/w140/MORAIS.jpg"/>
								<span>Στάθηκε στην αποβολή του Βράνιες ο Μοράις</span>
								</a>
							</div>
							<div class="grid_2 ">
								<a class="img-nav" href="http://www.contra.gr/Soccer/Hellas/Superleague/2agonistiki/live-chat-gia-to-asteras-tripolhs-aek.4466523.html"><img src="http://www.contra.gr/contra-bet/article4466836.ece/ALTERNATES/w140/asteras1.jpg"/>
								<span>Η ΑΕΚ δεν είδε άσπρη ημέρα ούτε στην Τρίπολη</span>
								</a>
							</div>
							<div class="grid_2 ">
								<a class="img-nav" href="http://www.contra.gr/Soccer/Hellas/Superleague/atromitos/symfwnia-me-ntaoynta-apomenoyn-eksetaseis-kai-lush-me-fitese.4466825.html"><img src="http://www.contra.gr/Soccer/Hellas/Superleague/article4466824.ece/ALTERNATES/w140/daouda1.jpg"/>
								<span>Συμφωνία με Ντάουντα, απομένουν εξετάσεις και λύση με Φίτεσε </span>
								</a>
							</div>
							<div class="grid_2 omega">
								<a class="img-nav" href="http://www.contra.gr/Soccer/Hellas/Superleague/olympiacos/marin-ton-vlepei-pleon-me-diaforetiko-mati-o-mpento.4466797.html"><img src="http://www.contra.gr/incoming/article4463039.ece/ALTERNATES/w140/marin1o1.jpg"/>
								<span>Μάριν: Τον βλέπει πλέον με διαφορετικό μάτι ο Μπέντο</span>
								</a>
							</div>
						</div>
					</div>
				</div>
				<span class="clear"></span>
			</div>
			<div id="main_content_bg_wrapper">
				<div id="main_content_wrap" class="container_12">
					<div id="mainContent" class="area-main grid_8">
						<div class="column-1 grid_2 alpha">
							<div id="article-category-nav" class="article-cat-nav">
								<nav>
									<div class="category-nav corners category_Soccer">
										<p><a href='/Soccer/'>Ποδόσφαιρο</a></p>
										<ul>
											<li>
												<a href="/Soccer/Hellas/superLeague/" class="top_level with_sub">Super League</a>
												<ul class='sub'>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/aek/" id="Soccer__Hellas__Superleague--aek">Α.Ε.Κ.</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/larisa/" id="Soccer__Hellas__Superleague--larisa">ΑΕΛ</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/asterastr/" id="Soccer__Hellas__Superleague--asterastr">Αστέρας Τριπολης</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/atromitos/" id="Soccer__Hellas__Superleague--atromitos">Ατρόμητος</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/veroia/" id="Soccer__Hellas__Superleague--veroia">Βέροια</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/iraklis/" id="Soccer__Hellas__Superleague--iraklis">Ηρακλής</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/kerkira" id="Soccer__Hellas__Superleague--kerkira">Κέρκυρα</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/levadiakos/" id="Soccer__Hellas__Superleague--levadeiakos">Λεβαδειακός</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/ksanthi/" id="Soccer__Hellas__Superleague--ksanthi">Ξάνθη</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/olympiacos/" id="Soccer__Hellas__Superleague--olympiacos">Ολυμπιακός</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/panathinaikos/" id="Soccer__Hellas__Superleague--panathinaikos">Παναθηναϊκός</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/panaitolikos/" id="Soccer__Hellas__Superleague--panaitolikos">Παναιτωλικός</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/panionios/" id="Soccer__Hellas__Superleague--panionios">Πανιώνιος</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/paok/" id="Soccer__Hellas__Superleague--paok">Π.Α.Ο.Κ.</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/pasgiannina/" id="Soccer__Hellas__Superleague--pasgiannina">ΠΑΣ Γιάννινα</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Superleague/platanias/" id="Soccer__Hellas__Superleague--platanias">Πλατανιάς</a></li>
													<!--li><a class='inner' href="/Soccer/Hellas/Superleague/apollonsmirnis/" id="Soccer__Hellas__Superleague--apollonsmirnis">Απόλλων Σμύρνης</a></li>
														<li><a class='inner' href="/Soccer/Hellas/Superleague/aris/" id="Soccer__Hellas__Superleague--aris">Άρης</a></li>
														<li><a class='inner' href="/Soccer/Hellas/Superleague/panthrakikos/" id="Soccer__Hellas__Superleague--panthrakikos">Πανθρακικός</a></li-->
												</ul>
											</li>
											<li>
												<a class="top_level with_sub" href="#">Ελλάδα</a>
												<ul class='sub'>
													<li><a class='inner' href="/Soccer/Hellas/GreekCup/" id="Soccer__Hellas__GreekCup">Κύπελλο Ελλάδος</a></li>
													<li><a class='inner' href="/Soccer/Hellas/BEth/" id="Soccer__Hellas__BEth">Football League</a></li>
													<li><a class='inner' href="/Soccer/Hellas/gethniki/" id="Soccer__Hellas__GEth">Γ' Εθνική</a></li>
													<li><a class='inner' href="/Soccer/Hellas/Perifereiako/" id="Soccer__Hellas__Perifereiako">Περιφερειακό</a></li>
													<!--li><a class='inner' href="/Soccer/Hellas/GEth_N/" id="Soccer__Hellas__GEth_N">Football League 2(B)</a></li>
														<li><a class='inner' href="/Soccer/Hellas/GEth_S/" id="Soccer__Hellas__GEth_S">Football League 2(N)</a></li-->
												</ul>
											</li>
											<li><a class="top_level" href="/Soccer/Europe/ChL/">Ch. League</a></li>
											<li>
												<a class="top_level with_sub" href="#">Ευρώπη</a>
												<ul class='sub'>
													<li><a class='inner' href="/Soccer/England/" id="Soccer__England">Αγγλία</a></li>
													<li><a class='inner' href="/Soccer/Spain/" id="Soccer__Spain">Ισπανία</a></li>
													<li><a class='inner' href="/Soccer/Italy/" id="Soccer__Italy">Ιταλία</a></li>
													<li><a class='inner' href="/Soccer/Germany/" id="Soccer__Germany">Γερμανία</a></li>
													<li><a class='inner' href="/Soccer/France/" id="Soccer__France">Γαλλία</a></li>
													<li><a class='inner' href="/Soccer/Netherlands/" id="Soccer__Netherlands">Ολλανδία</a></li>
													<li><a class='inner' href="/Soccer/Portugal/" id="Soccer__Portugal">Πορτογαλία</a></li>
													<li><a class='inner' href="/Soccer/Turkey/" id="Soccer__Turkey">Τουρκία</a></li>
													<li><a class='inner' href="/Soccer/Scotland/" id="Soccer__Scotland">Σκωτία</a></li>
													<li><a class='inner' href="/Soccer/Cyprus/" id="Soccer__Cyprus">Κύπρος</a></li>
													<li><a class='inner' href="/Soccer/Belgium/" id="Soccer__Belgium">Βέλγιο</a></li>
												</ul>
											</li>
											<li><a class="top_level" href="/Soccer/Europe/EuropaLeague/">Europa League</a></li>
											<li>
												<a class="top_level with_sub" href="#">Κόσμος</a>
												<ul class='sub'>
													<li><a class='inner' href="/Soccer/Argentina/" id="Soccer__Argentina">Αργεντινή</a></li>
													<li><a class='inner' href="/Soccer/Brasil/" id="Soccer__Brasil">Βραζιλία</a></li>
													<li><a class='inner' href="/Soccer/USA/" id="Soccer__USA">ΗΠΑ</a></li>
													<li><a class='inner' href="/Soccer/Africa/" id="Soccer__Africa">Αφρική</a></li>
													<li><a class='inner' href="/Soccer/America/" id="Soccer__America">Αμερική</a></li>
												</ul>
											</li>
											<li>
												<a class="top_level with_sub" href="#">Διοργανώσεις</a>
												<ul class='sub'>
													<li><a class='inner' href="/Soccer/World/WorldCup/" id="Soccer__World__WorldCup">Μουντιάλ</a></li>
													<li><a class='inner' href="/Soccer/Europe/Euro/" id="Soccer__Europe__Euro">Euro</a></li>
													<li><a class='inner' href="/Soccer/America/CopaLibertadores/" id="Soccer__America__CopaLibertadores">Copa Libertadores</a></li>
													<li><a class='inner' href="/Soccer/America/CopaAmerica/" id="Soccer__America__CopaAmerica">Copa America</a></li>
													<li><a class='inner' href="/Soccer/Africa/CopaAfrica/" id="Soccer__Africa__CopaAfrica">Copa Africa</a></li>
													<li><a class='inner' href="/Soccer/World/Confederations/" id="Soccer__World__Confederations">CONCACAF Gold Cup</a></li>
												</ul>
											</li>
										</ul>
									</div>
									<div class="ad">
										<!-- Contra_ROS_140x200 -->
										<!--div id='div-gpt-ad-1380020603207-2' style='width:140px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-2'); });
											</script>
											</div-->
									</div>
									<div class="category-nav corners category_Basketball">
										<p><a href='/Basketball/'>Μπάσκετ</a></p>
										<ul>
											<li>
												<a class="top_level with_sub" href="/Basketball/Hellas/A1Basket/">Stoiximan.gr Basket League</a>
												<ul class='sub'>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/aek/" id="Basketball__Hellas__A1Basket--Αek">ΑΕΚ</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/agor/" id="Basketball__Hellas__A1Basket--Αgor">ΑΓΟΡ</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/apollonachaiaclauss" id="Basketball__Hellas__A1Basket--apollonachaiaclauss">Απόλλων Πάτρας</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/Aris/" id="Basketball__Hellas__A1Basket--Aris">Άρης</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/kaod/" id="Basketball__Hellas__A1Basket--Kaod">ΚΑΟΔ</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/Kolossos/" id="Basketball__Hellas__A1Basket--Kolossos">Κολοσσός</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/korivosamaliadas/" id="Basketball__Hellas__A1Basket--Korivos">Κόροιβος</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/neakifisia" id="Basketball__Hellas__A1Basket--neakifisia">Νέα Κηφισιά</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/Olympiacos/" id="Basketball__Hellas__A1Basket--Olympiacos">Ολυμπιακός</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/Panathinaikos/" id="Basketball__Hellas__A1Basket--Panathinaikos">Παναθηναϊκός</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/panelefsiniakos" id="Basketball__Hellas__A1Basket--panelefsiniakos">Πανελευσινιακός</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/Panionios/" id="Basketball__Hellas__A1Basket--Panionios">Πανιώνιος</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/PAOK/" id="Basketball__Hellas__A1Basket--PAOK">Π.Α.Ο.Κ.</a></li>
													<li><a class='inner' href="/Basketball/Hellas/A1Basket/trikala" id="Basketball__Hellas__A1Basket--trikala">Τρίκαλα</a></li>
													<!--li><a class='inner' href="/Basketball/Hellas/A1Basket/Ilisiakos/" id="Basketball__Hellas__A1Basket--Ilisiakos">Ηλυσιακός</a></li>
														<li><a class='inner' href="/Basketball/Hellas/A1Basket/Ikaros-Esperos/" id="Basketball__Hellas__A1Basket--Ikaros-Esperos">Ίκαρος Καλλιθέας</a></li--> 
												</ul>
											</li>
											<li>
												<a class="top_level with_sub" href="/Basketball/Hellas/">Ελλάδα</a>
												<ul class='sub'>
													<li><a class='inner' href="/Basketball/Hellas/A2Basket/" id="Basketball__Hellas__A2Basket">A2</a></li>
													<li><a class='inner' href="/Basketball/Hellas/GreekBasketCup/" id="Basketball__Hellas__GreekBasketCup">Κύπελλο Ελλάδος</a></li>
												</ul>
											</li>
											<li>
												<a class="top_level " href="/Basketball/Europe/Euroleague/">Euroleague</a>
												<ul class='sub'></ul>
											</li>
											<li>
												<a class="top_level with_sub" href="#">Ευρώπη</a>
												<ul class='sub'>
													<li><a class='inner' href="/Basketball/Spain/" id="Basketball__Spain">Ισπανία</a></li>
													<li><a class='inner' href="/Basketball/Italy/" id="Basketball__Italy">Ιταλία</a></li>
													<li><a class='inner' href="/Basketball/Russia/" id="Basketball__Russia">Ρωσία</a></li>
													<li><a class='inner' href="/Basketball/Turkey/" id="Basketball__Turkey">Τουρκία</a></li>
													<li><a class='inner' href="/Basketball/EuroCup/" id="Basketball__EuroCup">Euro Cup</a></li>
												</ul>
											</li>
											<li><a class="top_level" href="/Basketball/USA/NBA/" id="Basketball__USA__NBA">NBA</a></li>
											<li>
												<a class="top_level with_sub" href="#">Διοργανώσεις</a>
												<ul class='sub'>
													<li><a class='inner' href="/Basketball/World/Mundobasket" id="Basketball__World__Mundobasket">Mundobasket</a></li>
													<li><a class='inner' href="/Basketball/Europe/Eurobasket/" id="Basketball__Europe__Eurobasket">Eurobasket</a></li>
												</ul>
											</li>
										</ul>
									</div>
									<div class="category-nav corners category_Motorsport">
										<p><a href='/Motorsport'>Μotorsports</a></p>
										<ul>
											<li><a class="top_level" href="/Motorsport/World/Formula1/" id="Motorsport__World__Formula1">Formula 1</a></li>
											<li><a class="top_level" href="/Motorsport/World/MotoGP/" id="Motorsport__World__MotoGP">Moto GP</a></li>
											<li><a class="top_level" href="/Motorsport/World/WRC/" id="Motorsport__World__WRC">WRC</a></li>
											<li><a class="top_level" href="/Motorsport/World/AutoMoto/" id="Motorsport__World__AutoMoto">Auto Moto</a></li>
										</ul>
									</div>
									<div class="category-nav corners category_Sports">
										<p><a href="/Sports/">Σπορ</a></p>
										<ul>
											<li><a class="top_level" href="/Sports/Volleyball/" id="Sports__Volleyball">Βόλεϊ</a></li>
											<li><a class="top_level" href="/Sports/WaterPolo/" id="Sports__WaterPolo">Πόλο</a></li>
											<li><a class="top_level" href="/Sports/Handball/" id="Sports__Handball">Χάντμπολ</a></li>
											<li><a class="top_level" href="/Sports/Tennis/" id="Sports__Tennis">Τένις</a></li>
											<li><a class="top_level" href="/Sports/TrackandField/" id="Sports__TrackandField">Στίβος</a></li>
											<li><a class="top_level" href="/Sports/Aquatics/" id="Sports__Aquatics">Υγρός Στίβος</a></li>
											<li><a class="top_level" href="/Sports/Cycling/" id="Sports__Cycling">Ποδηλασία</a></li>
											<li><a class="top_level" href="/Sports/Boxing/" id="Sports__Boxing">Πυγμαχία</a></li>
											<li><a class="top_level" href="/Sports/PingPong/" id="Sports__PingPong">Πινγκ Πονγκ</a></li>
											<li><a class="top_level" href="/Sports/BeachVolley/" id="Sports__BeachVolley">Μπιτς Βόλεϊ</a></li>
											<li><a class="top_level" href="/Sports/beachracket/" id="Sports__BeachRacket">Beach Racket</a></li>
										</ul>
									</div>
								</nav>
							</div>
							<script type="text/javascript">
								/*
								if($(".category_Soccer li a:contains('Ch. League')").length==1){
								$(".category_Soccer li a:contains('Ch. League')").css("background-color","transparent");
								$(".category_Soccer li a:contains('Ch. League')").parent().css("background-image","url(http://www.contra.gr/test/article1194526.ece/BINARY/ORIGINAL)");
								$(".category_Soccer li a:contains('Ch. League')").parent().css("background-position","-21px 4px");
								$(".category_Soccer li a:contains('Ch. League')").parent().css("background-repeat","no-repeat");
								$(".category_Soccer li a:contains('Ch. League')").parent().css("background-color","#123991");
								}*/
								/*
								if($(".category_Soccer li a:contains('Super League')").length==1){
								$(".category_Soccer li a:contains('Super League')").css("background-color","transparent");
								$(".category_Soccer li a:contains('Super League')").parent().css("background-image","url(http://www.contra.gr/test/article1370227.ece/BINARY/ORIGINAL)");
								$(".category_Soccer li a:contains('Super League')").parent().css("background-position","-17px 6px");
								$(".category_Soccer li a:contains('Super League')").parent().css("background-repeat","no-repeat");
								$(".category_Soccer li a:contains('Super League')").parent().css("background-color","#123991");
								}
								*/
							</script>
							<div class="ad currentArea-main" >
								<!-- end ADMAN markup -->
								<!-- Contra_120x240 -->
								<div id='div-gpt-ad-1380020603207-0' style='width:120px;'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-0'); });
									</script>
								</div>
							</div>
						</div>
						<div class="column-2 grid_6 omega">
							<!--intext_content_tag_start-->
							<div id="intext_content_tag">
								<div itemscope itemtype="http://schema.org/Article">
									<div class="article-content">
										<h1>Ο Ελευθερόπουλος μίλησε για χρόνο και... Playstation</h1>
									</div>
									<div class="article-content">
										<div class="summary">Ο Δημήτρης Ελευθερόπουλος χαρακτήρισε άδικη τη θέση του Αστέρα,ευχαρίστησε τους παίκτες του για το δώρο στην κόρη του ενώ αναφέρθηκε στο ποδόσφαιρο του... Playstation.</div>
									</div>
									<div class="ad currentArea-main" id="adtxtlink">
										<div style="margin-bottom:10px;">
											<!-- Contra_ROS_Textlink -->
											<div id='div-gpt-ad-1380020603207-15' style='width:460px;'>
												<script type='text/javascript'>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-15'); });
												</script>
											</div>
										</div>
									</div>
									<div class="ad currentArea-main" id="adtxtlink">
										<div style="margin: 5px 0;"></div>
									</div>
									<script type="text/javascript">
										$(".shareButtons .left:nth-child(1)").html("");
										$(".shareButtons .left:nth-child(1)").append("<a href='http://twitter.com/share' class='twitter-share-button' data-count='horizontal' data-via='Contragr'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'><\"/\"script>");
									</script>
									<!-- bug for counter with parameters in url -->
									<script>
										var _url=location.protocol + '//' + location.host + location.pathname;
										$($('.fb_iframe_widget')[0]).attr('data-href',_url);
										$('a.twitter-share-button').attr('data-url',_url);
									</script>
									<!-- define image version -->
									<div class="relatedContents article-content"
										>
										<div class="images-wrap">
											<div class="image-panes">
												<div>
													<img itemprop="image"
														src="http://www.contra.gr/Soccer/Hellas/Superleague/article4466942.ece/ALTERNATES/w460/FOTO6.jpg"
														width="460"
														height="295"
														alt=""
														title="" />
													<img class="mag" src="http://www.contra.gr/skins/bugs-fixed/img/mag-glass.png" alt="" rel="#overlay01">
												</div>
											</div>
										</div>
										<div id="overlay01" class="image-overlay"><a class="close"></a>
											<img src="http://www.contra.gr/Soccer/Hellas/Superleague/article4466942.ece/ALTERNATES/w620/FOTO6.jpg" width="620" heigth="350" alt="">
										</div>
									</div>
									<div class="article-content">
										<div id='fb-root'></div>
										<script src='http://connect.facebook.net/en_US/all.js'></script> 
										<div class="socialButttons">
											<div class="sociall_container"> <a class="fb_social" href="javascript:void(0);" onclick='postToFeed();'>
												<span class="ss-social"><img src="http://www.contra.gr/skins/bugs-fixed/img/facebook_alt.png"/></span><span class="p-button__social-text">Share</span> </a>
												<a class="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.contra.gr/Soccer/Hellas/Superleague/asterastr/o-eleytheropoylos-milhse-gia-xrono-kai-playstation.4466945.html&text=Ο Ελευθερόπουλος μίλησε για χρόνο και... Playstation&via=Contragr', '', 'height=279,width=575');
													return false;">
												<img src="http://www.contra.gr/skins/bugs-fixed/img/tweeter.png"/> <span class="ss-social"></span><span class="p-button__social-text" >twitter</span> </a>
												<span class="art_comments">
												<img src="http://www.contra.gr/skins/bugs-fixed/img/sxolia_copy.png"/> <a href="#disqus_thread"></a> </span>
											</div>
											<span class="clear"></span>
										</div>
									</div>
									<script>
										/*** Bug Twitter Share ***/
										$('.twitter_social').attr('onclick', '');
										var _title=$('title').text();
										$('.twitter_social').click(function(){
										window.open('https://twitter.com/intent/tweet?url='+_url+'&text='+_title+'&via=Contragr', '', 'height=279,width=575');	});
										var _url=location.protocol + '//' + location.host + location.pathname;
										/* OLD Facebook call for Share Count $.ajax({
										type: 'GET',
										url: 'https://api.facebook.com/method/fql.query?query=select%20total_count,like_count,comment_count,share_count,click_count%20from%20link_stat%20where%20url=%20"'+_url+'"',
										dataType: "xml",
										success: displayXml
										});
										function displayXml(data){
										var share_count = $(data).find("total_count").text();
										$($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'>"+share_count+"</span>");
										} */
										/* NEW Facebook call for Share Count sera*/
										FB.api(
										"/", {
										"id": window.location.href.split("?")[0]
										},
										function (response) {
										if (response && !response.error) {
										//console.log(response);
										var share_count = response.share.share_count === undefined ? "0" : response.share.share_count;
										$($('.fb_social .p-button__social-text')[0]).parent().append("<span class='count_fb' style='display:none;'>" + share_count + "</span>");
										}
										}
										);
										/* this call to twitter is not valid
										$.ajax({
										type: "GET",
										dataType: "jsonp",
										url: "https://cdn.api.twitter.com/1/urls/count.json?url="+_url,
										success: function( response ) {
										displayT( response );
										}
										});
										*/
										function displayT( response ) {
										var json = response;
										if( !json.hasOwnProperty('count') ) return;
										var count = json.count;
										$($('.p-button__social-text')[1]).parent().append("<span class='tweet_count'>"+count+"</span>");
										}
										$(".fb_social").mouseenter(function() {
										$(".fb_social .p-button__social-text").hide();
										$(".fb_social .count_fb").css("display", "inline-block");
										});
										$(".fb_social").mouseleave(function() {
										$(".fb_social .p-button__social-text").css("display","block");
										$(".fb_social .count_fb").hide();
										});
										$(".fb_social").mouseenter(function() {
										$(".fb_social .p-button__social-text").hide();
										$(".fb_social .count_fb").css("display", "inline-block");
										});
										$(".fb_social").mouseleave(function() {
										$(".fb_social .p-button__social-text").css("display","block");
										$(".fb_social .count_fb").hide();
										});
										/*
										$(".twitter_social").mouseenter(function() {
										$(".twitter_social .p-button__social-text").hide();
										$(".twitter_social .tweet_count").show()
										});
										$(".twitter_social").mouseleave(function() {
										$(".twitter_social .p-button__social-text").css("display","block");
										$(".twitter_social .tweet_count").hide();
										});
										*/
										$(".twitter_social .p-button__social-text").text("Tweet");
										$(document).ready(function() {
										$(".socialButttons .art_comments a").attr("target", "_self");
										});
										/*fb comments*/
										// $(".socialButttons .art_comments a").attr("class", "fb-comments-count");
										// $(".socialButttons .art_comments a").attr("href", "#disqus_thread");
										//$(".art_comments a").append('<span class="fb-comments-count" data-href="/post-link">0</span> Σχόλια');
										//$(".fb-comments-count").attr("data-href", window.location.href.split("?")[0]);
									</script>
									<script>
										function postToFeed() {
										FB.init({appId: "1439930006223342", status: true, cookie: true});
										var elink = enClickUrl=encodeURIComponent(window.location.href);
										var url='https://www.facebook.com/sharer/sharer.php?app_id=1439930006223342&caption=Contra.gr&display=popup&u='+elink;
										//var url='https://www.facebook.com/sharer/sharer.php?caption=Contra.gr&display=popup&u='+elink;
										window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
										//var url='https://www.facebook.com/sharer/sharer.php?caption=Contra.gr&display=popup&u='+elink;
										//window.open(url,"_blank","location=1,status=1,scrollbars=1, top=100, left=100, width=596, height=319");
										}
									</script>
									<div class="ad currentArea-main" >
										<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
										<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
											var uiCode = 'WJ-13103';
											var wj = document.createElement('script');
											wj.type = 'text/javascript';
											wj.async = true;
											wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
											var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
											embedder.parentNode.insertBefore(wj, embedder);
										</script>
										<script type="text/javascript" language="javascript">document.write("<scr"+"ipt type='text/javascript' src='");document.write('http://nap.contadd.com/JsApp/812891?cb=' + Math.floor(Math.random() * 99999999999));document.write("'></scr" + "ipt>");</script>
									</div>
									<div class="ad currentArea-main" id="txtlink">
										<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_Textbanner (4590860) // created at: Nov 10, 2015 1:58:36 PM-->
										<script language="javascript">
											<!--
												if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
												}
												document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590860/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
												//-->
										</script>
										<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590860/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590860/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
										<!-- End of JavaScript Tag -->
										<!-JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_460x40_Text (4590827) // created at: Dec 3, 2015 4:33:17 PM->
										<script language="javascript">
											<!--
												if (window.adgroupid == undefined) {
												window.adgroupid = Math.round(Math.random() * 1000);
												}
												document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590827/0/3978/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
												//-->
										</script>
										<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590827/0/3978/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590827/0/3978/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="460" height="40"></a></noscript>
										<!-- End of JavaScript Tag -->
									</div>
									<div class="article-content">
										<div class="byline">
											<span class="byline_date" itemprop="datePublished" content="2017-01-07T23:19+02:00">Τελ. ανανέωση : Ιανουαρίου 07 2017 23:19</span>
										</div>
									</div>
									<div id="adsense" style="overflow:hidden;">
										<script language="javascript">
											//ADD VALUES HERE FOR AD CUSTOMIZATION
											var adsense_client = "ca-pub-1808872088436564";
											var adsense_channel = "5630754729";
											var adsense_max_num_ads = 2;
											var placement_width= "460";
											function google_ad_request_done(google_ads){
											var s = '';
											var i;
											s+='<table class="adsense-table" align="left" width="'+placement_width+'px" cellpadding="6px"><tr><td>';
											if (google_ads.length >= 1){ for(i = 0; i < google_ads.length; ++i){
											s+= "<div class='adsense-ad-row'>";
											s+='<a target="_blank" class="adsense-ad-title" href="' +
											google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
											google_ads[i].visible_url + '\';return true"> <b>' +
											google_ads[i].line1 + '</b></a> <div class="adsense-ad-description">' +
											google_ads[i].line2 + '&nbsp;' +
											google_ads[i].line3 + '</div> <a class="adsense-ad-url" target="_blank" href="' +
											google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
											google_ads[i].visible_url + '\';return true">' +
											google_ads[i].visible_url + '</a></div>'; }
											}
											s += '<div class="feedback-label"><a href=\"' + google_info.feedback_url + '\" > Προβεβλημένες καταχωρήσεις </a></div>';
											s+='</td></tr></table>';
											document.write(s);
											return; }
											google_ad_client = adsense_client;
											google_ad_channel = adsense_channel;
											google_ad_output = "js";
											google_max_num_ads = adsense_max_num_ads;
											google_ad_type = 'text';
											google_language ='el'
										</script>
										<script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> 
									</div>
									<div itemprop="articleBody">
										<div class="article-content">
											<div class="body">
												<p><em>&quot;Η ομάδα συνέχισε να δείχνει αρκετά καλά στοιχεία μετά από ένα εξαιρετικό παιχνίδι στο Καρισκάκη που δεχθήκαμε γκολ στο τελευταίο δευτερόλεπτο της αναμέτρησης. Σήμερα όλα τα παιδιά ήταν συγκεντρωμένα για τη νίκη και είχαν δουλέψει για σήμερα.</em></p>
												<p><em>Η εικόνα μας δεν αντικατοπτρίζει τη θέση που βρισκόμαστε στην βαθμολογική κατάταξη. Βρεθήκαμε πίσω στο σκορ χωρίς να έχουμε δεχθεί καμία φάση ενώ στη συνέχεια καταφέραμε και ανατρέψαμε το σκορ για να φτάσουμε στη νίκη.</em></p>
												<p><em>Είμαι πολύ χαρούμενος γιατί η ομάδα μου σήμερα συνδυάσε μία πολύ καλή εμφάνιση με το τρίποντο που είχαμε τόση μεγάλη ανάγκη. Υποσχέθηκα στην κόρη μου τη νίκη και οι παίκτες μου έκαναν αυτό το δώρο για σήμερα που γιορτάζει&quot;</em>, δήλωσε αρχικά στη συνέντευξη Τύπου ο τεχνικός των Αρκάδων, εμφανώς ευχαριστημένος από το τρίποντο κόντρα στην ΑΕΚ, και πρόσθεσε:</p>
												<p><em>&quot;Βρεθήκαμε πίσω στο σκορ χωρίς να δεχθούμε κάποια φάση και στο σημείο που ήμασταν καλύτεροι ισοφαριστήκαμε. Το ποδόσφαιρο έχει διπλή όψη. Δεν είμαστε από τις ομάδες που παίρνουν την μπάλα και διώχνουν την μπάλα στα τυφλά.</em></p>
												<p><em>Είναι λεπτό το σημείο όπου ο ποδοσφαιριστής πρέπει να καταλάβει τη φάση. Ο προπονητής θέλει να κάνει τον ποδοσφαιριστή πρώτα να σκέφτεται.</em></p>
												<p><em>Έχει πεθάνει το ποδόσφαιρο του Playstation. Το επάγγελμα απαιτεί χρόνο και στην Ελλάδα δεν σου δίνεται ο χρόνος. Δυστυχώς στη χώρα μας δεν επενδύονται πράγματα. Το πιο ανασφαλές επάγγελμα στην Ελλάδα είναι αυτό του προπονητή. Αλλά μ’ αυτό πρέπει να ζήσουμε&quot;.</em></p>
												<p><u>ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ:</u></p>
												<h6><u>
													<a href="http://www.contra.gr/Soccer/Hellas/Superleague/2agonistiki/live-chat-gia-to-asteras-tripolhs-aek.4466523.html">Η ΑΕΚ δεν είδε άσπρη ημέρα ούτε στην Τρίπολη</a>
													 </u>
												</h6>
												<h6>
													<a href="http://www.contra.gr/Columns/contra-epithesi/asterastr/eleos-den-fainotan-apo-thn-thleorash-h-mpala-sthn-tripolh.4466759.html">ΕΛΕΟΣ: Δεν φαινόταν από την τηλεόραση η μπάλα στην Τρίπολη </a>
												</h6>
											</div>
										</div>
										<a href="http://bit.ly/ContraTransfers" class="transf" style=""><img src="http://www.contra.gr/tv-agenda/article4179560.ece/BINARY/original/Contra_Transfers_Banner_460x50.jpg"/></a>
										<!– Go to www.addthis.com/dashboard to customize your tools –>
										<div class="addthis_sharing_toolbox"></div>
										<div class="share_addthis">
											Share:
										</div>
									</div>
								</div>
							</div>
							<!--intext_content_tag_end-->
							<div id="adsense" class='bottom' >
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<!-- Contra articles bottom -->
								<ins class="adsbygoogle"
									style="display:inline-block;width:470px;height:180px"
									data-ad-client="ca-pub-1808872088436564"
									data-ad-slot="9290222281"></ins>
								<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
							<img src="http://www.contra.gr/Columns/article3806192.ece/BINARY/original/best-of-network-Contra.png" style="margin-bottom:20px;margin-top:20px;" />
							<div class="x140" style="float:left;width:140px;margin-right:20px;">
								<div class="stories default currentArea-main" id="huff_right" >
									<article class="article small" >
										<a href="http://www.huffingtonpost.gr/ippokratis-daskalakis/-_9342_b_14016862.html?1483775216" class="article-image" rel="nofollow">
										<img src="http://news247.gr/huffington-post/article4466005.ece/ALTERNATES/w140/evros.jpg" class=" top" alt="" width="140" height="84"/>
										</a>
										<img src="" width="1" height="1" style="visibility:hidden;" alt="">
										<div>
											<a href="http://www.huffingtonpost.gr/ippokratis-daskalakis/-_9342_b_14016862.html?1483775216" class="category" rel="nofollow">BLOG</a>
											<a href="http://www.huffingtonpost.gr/ippokratis-daskalakis/-_9342_b_14016862.html?1483775216" class="adv_supertitle_bottom" rel="nofollow">BLOG</a>
											<h3>
												<a href="http://www.huffingtonpost.gr/ippokratis-daskalakis/-_9342_b_14016862.html?1483775216" class="title" rel="nofollow">
												Η (άγνωστη) μάχη μεταξύ Ελλήνων και Τούρκων στο Πέπλο Έβρου το 1986: Υπόθεση Ζ. Καραγώγου
												</a>
											</h3>
											<p>
												&nbsp;
											</p>
										</div>
									</article>
								</div>
							</div>
							<div class="x140" style="float:left;width:140px;margin-right:20px;">
								<div class="stories default currentArea-main" id="huff_right" >
									<article class="article small" >
										<a href="http://www.huffingtonpost.gr/2017/01/07/eidiseis-gr-viral-afti-einai-i-pio-synithismeni-imerominia-genethlion-ston-kosmo_n_14019946.html" class="article-image" rel="nofollow">
										<img src="http://news247.gr/huffington-post/article4466393.ece/ALTERNATES/w140/n-BIRTHDAY-CAKE-large570.jpg" class=" top" alt="" width="140" height="84"/>
										</a>
										<img src="" width="1" height="1" style="visibility:hidden;" alt="">
										<div>
											<a href="http://www.huffingtonpost.gr/2017/01/07/eidiseis-gr-viral-afti-einai-i-pio-synithismeni-imerominia-genethlion-ston-kosmo_n_14019946.html" class="category" rel="nofollow">ΘΕΜΑ</a>
											<a href="http://www.huffingtonpost.gr/2017/01/07/eidiseis-gr-viral-afti-einai-i-pio-synithismeni-imerominia-genethlion-ston-kosmo_n_14019946.html" class="adv_supertitle_bottom" rel="nofollow">ΘΕΜΑ</a>
											<h3>
												<a href="http://www.huffingtonpost.gr/2017/01/07/eidiseis-gr-viral-afti-einai-i-pio-synithismeni-imerominia-genethlion-ston-kosmo_n_14019946.html" class="title" rel="nofollow">
												Αυτή είναι η πιο συνηθισμένη ημερομηνία γενεθλίων στον κόσμο
												</a>
											</h3>
											<p>
												&nbsp;
											</p>
										</div>
									</article>
								</div>
							</div>
							<div class="x140" style="float:left;width:140px;">
								<div class="stories default currentArea-main" id="huff_right" >
									<article class="article small" >
										<a href="http://www.oneman.gr/keimena/diaskedash/2310/giati-h-pitsa-sakhs-einai-mia-anwterh-pitsa.3588622.html" class="article-image" rel="nofollow">
										<img src="http://www.oneman.gr/incoming/article4464297.ece/ALTERNATES/w140/sakis%2Bc.jpg" class="default top" alt="" width="140" height="105"/>
										</a>
										<div>
											<a href="http://www.oneman.gr/keimena/diaskedash/2310/" class="category" rel="nofollow">2310</a>
											<a href="http://www.oneman.gr/keimena/diaskedash/2310/giati-h-pitsa-sakhs-einai-mia-anwterh-pitsa.3588622.html" class="adv_supertitle_bottom" rel="nofollow">2310</a>
											<h3>
												<a href="http://www.oneman.gr/keimena/diaskedash/2310/giati-h-pitsa-sakhs-einai-mia-anwterh-pitsa.3588622.html" class="title" rel="nofollow">
												Γιατί η πίτσα 'Σάκης' είναι μια ανώτερη πίτσα
												</a>
											</h3>
											<p>
												Η Δώρα Τσαμπάζη εξηγεί τους λόγους που η πίτσα του Σάκη έγινε θρύλος στη Θεσσαλονίκη.
											</p>
										</div>
									</article>
								</div>
							</div>
							<div class="x140" style="float:left;width:140px;margin-right:20px;clear:both;">
								<div class="stories default currentArea-main" id="huff_right" >
									<article class="article small" >
										<a href="http://www.oneman.gr/gynaikes/special_edition/mea-culpa-oi-ellhnides-poy-adikhsame-to-2016.4465464.html" class="article-image" rel="nofollow">
										<img src="http://www.oneman.gr/gynaikes/special_edition/article4465467.ece/ALTERNATES/w140/main.jpg" class="default top" alt="" width="140" height="105"/>
										</a>
										<div>
											<a href="http://www.oneman.gr/gynaikes/special_edition/" class="category" rel="nofollow">Special Edition</a>
											<a href="http://www.oneman.gr/gynaikes/special_edition/mea-culpa-oi-ellhnides-poy-adikhsame-to-2016.4465464.html" class="adv_supertitle_bottom" rel="nofollow">SPECIAL EDITION</a>
											<h3>
												<a href="http://www.oneman.gr/gynaikes/special_edition/mea-culpa-oi-ellhnides-poy-adikhsame-to-2016.4465464.html" class="title" rel="nofollow">
												Mea Culpa, oι Ελληνίδες που αδικήσαμε το 2016
												</a>
											</h3>
											<p>
												Εκείνες για τις οποίες κακώς, πολύ κακώς, δεν είπαμε ούτε μια λέξη μέσα σε 365 ολάκερες μέρες.
											</p>
										</div>
									</article>
								</div>
							</div>
							<div class="x140" style="float:left;width:140px;margin-right:20px;">
								<div class="stories default currentArea-main" id="huff_right" >
									<article class="article small" >
										<a href="http://news247.gr/eidiseis/koinonia/eglima/aytes-einai-oi-taytothtes-twn-roupa-maziwth-kai-ths-neas-genias-ea.4466708.html" class="article-image" rel="nofollow">
										<img src="http://news247.gr/eidiseis/article4466866.ece/ALTERNATES/w140/Untitled+14.jpg" class=" top" alt="" width="140" height="84"/>
										</a>
										<div>
											<a href="http://news247.gr/eidiseis/koinonia/eglima/" class="category" rel="nofollow">Έγκλημα</a>
											<h3>
												<a href="http://news247.gr/eidiseis/koinonia/eglima/aytes-einai-oi-taytothtes-twn-roupa-maziwth-kai-ths-neas-genias-ea.4466708.html" class="title" rel="nofollow">
												Αυτές είναι οι ταυτότητες των Ρούπα - Μαζιώτη. Δύο νέοι ύποπτοι </a>
											</h3>
											<p>
												Πλαστές και κλεμμένες ταυτότητες από τα σπίτια της Πόλας Ρούπα και της 25χρονης, έδωσε στη δημοσιότητα η ΕΛΑΣ. Στο "στόχαστρο" νέοι ύποπτοι για τρομοκρατία. Δύο πλαστά δελτία ταυτότητας ίσως οδηγήσουν στα ίχνη ασύλληπτων μελών του Επαναστατικού Αγώνα
											</p>
										</div>
									</article>
								</div>
							</div>
							<div class="x140" style="float:left;width:140px;">
								<div class="stories default currentArea-main" id="huff_right" >
									<article class="article small" >
										<a href="http://news247.gr/eidiseis/kairos/xionoptwseis-me-entash-alla-xwris-sovara-provlhmata.4466634.html" class="article-image" rel="nofollow">
										<img src="http://news247.gr/eidiseis/article4466639.ece/ALTERNATES/w140/Untitled+3.jpg" class=" top" alt="" width="140" height="84"/>
										</a>
										<div>
											<a href="http://news247.gr/eidiseis/kairos/" class="category" rel="nofollow">Καιρός</a>
											<h3>
												<a href="http://news247.gr/eidiseis/kairos/xionoptwseis-me-entash-alla-xwris-sovara-provlhmata.4466634.html" class="title" rel="nofollow">
												Χιονοπτώσεις με ένταση, πού υπάρχουν προβλήματα
												</a>
											</h3>
											<p>
												Τσουχτερό κρύο και χαμηλές θερμοκρασίες σε όλη τη χώρα. Που απαιτούνται αντιολισθητικές αλυσίδες. Με καθυστερήσεις η κυκλοφορία στην Πατρών – Κορίνθου. Δείτε αναλυτική πρόγνωση του καιρού
											</p>
										</div>
									</article>
								</div>
							</div>
							<div style="margin-top: 48px;width: 460px;height: 1px;float: left;">&nbsp</div>
							<div id ="disqus_thread" class="commfb" >
								<div class="fb-comments" data-numposts="10" data-width="460"></div>
							</div>
							<script>
								$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);
								console.log("here again");
								$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);
								$(".art_comments a").text("");
								$(".art_comments ").append('<span class="fb-comments-count" data-href="/post-link">0</span> Σχόλια');
								$(".fb-comments-count").attr("data-href", window.location.href.split("?")[0]);
								$(" span.fb-comments-count").css("top","-38px");
								$("span.fb-comments-count").css("left","-47px");
								$("span.fb-comments-count").css("position","relative");
								$(".art_comments a").each(function(){
								$(this).text($(this).text().split(" ")[0]+" σχόλια");
								});
							</script>
							<style>
								#huff_right .article.small a.title {
								display: block;
								line-height: 17px!important;
								color: #8DC6FF;
								font-weight: bold;
								font-size: 13px!important;
								}
								#ENGAGEYA_WIDGET_82730 .eng_recs_holder .eng_widget_is {
								font-size: 13px!important;
								line-height: 17px!important;
								}
							</style>
						</div>
						<span class="clear"></span>
					</div>
					<div id="rightColumn" class="area-right grid_4">
						<div class="ad currentArea-right" >
							<!-- old helios var : ASPQ_TYRMyR - sera -->
							<!--JavaScript Tag // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_300x250 (4590856) // created at: Sep 24, 2013 12:40:33 PM-->
							<script language="javascript"><!--
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590856/0/170/ADTECH;loc=100;target=_blank;kv' + ASPQ_z2AP6h + ';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;misc='+new Date().getTime()+';"></scri'+'pt>');
								//--></script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590856/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590856/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<!--iframe style="margin:10px -7px 20px;" id="larrys-frame" src="http://content.24media.gr/develop/articles?t=45&sections=7072,7102,7101&profile=bGFycnk=&types=news&view=generic/v1/larry&items=200&site=contraHP" width="310" height="554" frameborder="0" scrolling="no"></iframe-->
						<style>
							.Superleague .vathmol{display:block !important;}
							.panathinaikos .vathmol{display:block !important;}
							.paok .vathmol{display:block !important;}
							.panionios .vathmol{display:block !important;}
							.aek .vathmol{display:block !important;}
						</style>
						<!--
							<div class="vathmol" style="margin-bottom:20px;">
							<h2 class="header-block ciel" style="padding-top: 20px; background-color: #357dd4; padding-left: 10px; height: 30px; margin: 0px; font-weight: bold; display:block !important;">LIVE ΒΑΘΜΟΛΟΓΙΕΣ</h2>
							<iframe src="http://fixtures.btwbox.com/" width="300" height="226" frameborder="0" scrolling="no" style=""></iframe>
							</div>
							-->
						<div class="first-page-articles">
							<h2 class="firstPage">Πρώτη Σελίδα</h2>
						</div>
						<div class="stories default currentArea-main" id="epiloges-stories" >
							<article class="article small" >
								<a href="http://www.contra.gr/Columns/Comment/aek/sxolio-mixoy.4466932.html" class="article-image" >
								<img src="http://www.contra.gr/Soccer/Hellas/Superleague/article4466959.ece/ALTERNATES/w140/kentro2.jpg" class=" left" alt="" width="140" height="80"/>
								</a>
								<div>
									<a href="http://www.contra.gr/Columns/Comment/aek" class="category" >Α.Ε.Κ.</a>
									<h3>
										<a href="http://www.contra.gr/Columns/Comment/aek/sxolio-mixoy.4466932.html" class="title" >
										Θέλει τον Μελισσανίδη αλλά και τα λεφτά του!!
										</a>
									</h3>
									<a class="alt-comments" href="http://www.contra.gr/Columns/Comment/aek/sxolio-mixoy.4466932.html#comments-list" >
									<span class="js-kit-comments-count" uniq="http://www.contra.gr/4466932"></span>
									</a>
								</div>
							</article>
							<article class="article small" >
								<a href="http://www.contra.gr/Soccer/Hellas/Superleague/2agonistiki/live-chat-gia-to-asteras-tripolhs-aek.4466523.html" class="article-image" >
								<img src="http://www.contra.gr/incoming/article4466835.ece/ALTERNATES/w140/aekasteras112.jpg" class=" left" alt="" width="140" height="80"/>
								</a>
								<div>
									<a href="http://www.contra.gr/Soccer/Hellas/Superleague/2agonistiki" class="category" >2η αγων.</a>
									<h3>
										<a href="http://www.contra.gr/Soccer/Hellas/Superleague/2agonistiki/live-chat-gia-to-asteras-tripolhs-aek.4466523.html" class="title" >
										ΧΙΟΝΟΣΤΙΒΑΔΑ παρέσυρε την ΑΕΚ </a>
									</h3>
									<a class="alt-comments" href="http://www.contra.gr/Soccer/Hellas/Superleague/2agonistiki/live-chat-gia-to-asteras-tripolhs-aek.4466523.html#comments-list" >
									<span class="js-kit-comments-count" uniq="http://www.contra.gr/4466523"></span>
									</a>
								</div>
							</article>
							<article class="article small" >
								<a href="http://www.contra.gr/Basketball/Hellas/A1Basket/panathinaikos/kraksimo-giannakopoyloy-se-paiktes.4466422.html" class="article-image" >
								<img src="http://www.contra.gr/Soccer/Hellas/article4441022.ece/ALTERNATES/w140/giannakopoulos.jpg" class=" left" alt="" width="140" height="80"/>
								</a>
								<div>
									<a href="http://www.contra.gr/Basketball/Hellas/A1Basket/panathinaikos" class="category" >Παναθηναϊκός</a>
									<h3>
										<a href="http://www.contra.gr/Basketball/Hellas/A1Basket/panathinaikos/kraksimo-giannakopoyloy-se-paiktes.4466422.html" class="title" >
										"Κράξιμο" Γιαννακόπουλου! </a>
									</h3>
									<a class="alt-comments" href="http://www.contra.gr/Basketball/Hellas/A1Basket/panathinaikos/kraksimo-giannakopoyloy-se-paiktes.4466422.html#comments-list" >
									<span class="js-kit-comments-count" uniq="http://www.contra.gr/4466422"></span>
									</a>
								</div>
							</article>
							<article class="article small" >
								<a href="http://www.contra.gr/Soccer/France/olympiacos/oi-galloi-anakoinwsan-ton-parnto-sthn-nant.4466548.html" class="article-image" >
								<img src="http://www.contra.gr/Soccer/France/article4466552.ece/ALTERNATES/w140/osfp.jpg" class=" left" alt="" width="140" height="80"/>
								</a>
								<div>
									<a href="http://www.contra.gr/Soccer/France/olympiacos" class="category" >Ολυμπιακός</a>
									<h3>
										<a href="http://www.contra.gr/Soccer/France/olympiacos/oi-galloi-anakoinwsan-ton-parnto-sthn-nant.4466548.html" class="title" >
										Οι Γάλλοι "ανακοίνωσαν" τον Πάρντο στην Ναντ!
										</a>
									</h3>
									<a class="alt-comments" href="http://www.contra.gr/Soccer/France/olympiacos/oi-galloi-anakoinwsan-ton-parnto-sthn-nant.4466548.html#comments-list" >
									<span class="js-kit-comments-count" uniq="http://www.contra.gr/4466548"></span>
									</a>
								</div>
							</article>
						</div>
						<div class="ad currentArea-right" >
							<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Contra.gr // Page: Contra.gr Ros // Placement: Contra.gr Rest (300x250) (5075277) // created at: Apr 11, 2014 11:31:12 AM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5075277/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5075277/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5075277/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<div class="ad currentArea-right" >
							<!-- Contra_ROS_300x250_C -->
							<div id='div-gpt-ad-1380020603207-8'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-8'); });
								</script>
							</div>
						</div>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div id="main_content_news_bg_wrapper">
				<div id="main_content_news_wrap" class="container_12">
					<div id="mainContentNews" class="area-main grid_8"></div>
					<div id="rightColumnNews" class="area-main grid_4"></div>
					<span class="clear"></span>
				</div>
			</div>
		</div>
		<div id="footer_bg_wrapper">
			<div class="footer_container container_12">
				<!-- BEGIN ENED TAG -->
				<div id="analyzer">
					<script type="text/javascript">
						<!--
							xtnv = document; xtdmc = ".contra.gr";
							xtsite = "528476"; xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
							xtcustom = nuggAIArray;
							//-->
					</script>
					<script type="text/javascript">
						<!--
							(function(){ var at=document.createElement('script'); at.type='text/javascript'; at.async=true; at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
							})();
							//-->
					</script>
				</div>
				<!-- END ENED TAG -->
				<a href="javascript:void(0);" class="gototop"></a>
				<!-- addThis script ( Domready Option ) -->
				<script type="text/javascript">
					var addthisScript = document.createElement('script');
					addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-5435490a05427adf');
					document.body.appendChild(addthisScript);
				</script>
				<div class="grid_4 alpha">
					<div class="huffID">HUFFINGTON POST</div>
					<div class="stories headline bottom " id="huffngtonID" data-vr-zone="Huffington footer">
						<div class="article compact first " data-vr-contentbox="">
							<p>
								<a href="http://www.huffingtonpost.gr/vassokollia/-_9292_b_13950258.html?utm_hp_ref=greece" class="compact_title" rel="nofollow">Στις 13.000-14.000 οι ξένες «σκλάβες του σεξ» στην Ελλάδα. Μισό εκατομμύριο πελάτες στην Αθήνα</a>
							</p>
						</div>
						<div class="article compact " data-vr-contentbox="">
							<p>
								<a href="http://www.huffingtonpost.gr/2017/01/07/eidiseis-viral-kapoios-prosthese-duo-lekseis-sta-tweet-tou-trump-kai-pleon-bgazoun-noima_n_14020578.html?1483803346" class="compact_title" rel="nofollow">Κάποιος πρόσθεσε δύο μόνο λέξεις στα tweets του Τραμπ και πλέον βγάζουν νόημα</a>
							</p>
						</div>
						<div class="article compact " data-vr-contentbox="">
							<p>
								<a href="http://www.huffingtonpost.gr/2017/01/07/-----------5--_n_14022690.html?utm_hp_ref=greece" class="compact_title" rel="nofollow">Στη δημοσιότητα οι πλαστές ταυτότητες της Ρούπα και της 25χρονης συγκατηγορούμενής της</a>
							</p>
						</div>
						<div class="article compact " data-vr-contentbox="">
							<p>
								<a href="http://www.huffingtonpost.gr/2017/01/07/eidiseis-diethnes-kanadas-diki-dikasth-poy-rwthse-thyma-viasmoy-giati-den-krathse-ta-podia-ths-kleista-_n_14020428.html?ncid=fcbklnkgrhpmg00000001" class="compact_title" rel="nofollow">Δικάζεται ο Καναδός δικαστής που είχε ρωτήσει θύμα βιασμού γιατί δεν κράτησε τα πόδια της κλειστά</a>
							</p>
						</div>
						<div class="article compact last" data-vr-contentbox="">
							<p>
								<a href="http://www.huffingtonpost.gr/2017/01/07/koinwia-tragwdia-komotini-_n_14023218.html" class="compact_title" rel="nofollow">Νεκρή 78χρονη από εισπνοή αναθυμιάσεων από αναμμένο μαγκάλι. Ήθελε να ζεσταθεί</a>
							</p>
						</div>
					</div>
				</div>
				<div class="grid_4">
					<div class="huff-oneman-ID">ONEMAN</div>
					<div class="stories headline bottom " id="huffngton-oneman-ID" data-vr-zone="Oneman footer">
						<div class="article compact first " data-vr-contentbox="">
							<p>
								<a href="http://www.oneman.gr/keimena/autokinito/ti-ekanes-sthn-erhmo-vasilh-orfane.4466541.html" class="compact_title" rel="nofollow"> Τι έκανες στην έρημο Βασίλη Ορφανέ; </a>
							</p>
						</div>
						<div class="article compact " data-vr-contentbox="">
							<p>
								<a href="http://www.oneman.gr/keimena/style/tech_it_or_live_it/to-pio-diegertiko-gadget-gia-th-suntrofo-soy-einai-ayto.4465961.html" class="compact_title" rel="nofollow"> Το πιο διεγερτικό gadget για τη σύντροφό σου είναι αυτό </a>
							</p>
						</div>
						<div class="article compact " data-vr-contentbox="">
							<p>
								<a href="http://www.oneman.gr/keimena/diaskedash/2310/giati-h-pitsa-sakhs-einai-mia-anwterh-pitsa.3588622.html" class="compact_title" rel="nofollow"> Γιατί η πίτσα 'Σάκης' είναι μια ανώτερη πίτσα </a>
							</p>
						</div>
						<div class="article compact " data-vr-contentbox="">
							<p>
								<a href="http://www.oneman.gr/pop-code/TV/reviews/reviews/incorporated-matt-damon-kai-ben-affleck-ksekinhsan-polemo-me-tis-polyethnikes.4462381.html" class="compact_title" rel="nofollow"> 'Incorporated': Matt Damon και Ben Affleck ξεκίνησαν πόλεμο με τις πολυεθνικές </a>
							</p>
						</div>
						<div class="article compact last" data-vr-contentbox="">
							<p>
								<a href="http://www.oneman.gr/pop-code/t/mousiki/interviews/oi-amnesia-pills-mas-systhnontai-me-10-agaphmena-toys-tragoudia.4462750.html" class="compact_title" rel="nofollow"> Οι Amnesia Pills μας συστήνονται με 10 αγαπημένα τους τραγούδια </a>
							</p>
						</div>
					</div>
					<div class="objectsOneman">
						<a class="hobj" target="_blank" href="http://www.oneman.gr/antikeimena/">ΑΝΤΙΚΕΙΜΕΝΑ: </a>
						<a class="obj" target="_blank" href="http://www.oneman.gr/antikeimena/style">Ρούχα, </a>
						<a class="obj" target="_blank" href="http://www.oneman.gr/antikeimena/style">Παπούτσια, </a>
						<a class="obj" target="_blank" href="http://www.oneman.gr/antikeimena/technology">Gadgets, </a>
						<a class="obj" target="_blank" href="http://www.oneman.gr/antikeimena/">Προσφορές</a>
					</div>
				</div>
				<div class="grid_4 omega">
					<div class="rss" id="news247feed">
						<div class="header">
							<h5>NEWS247</h5>
						</div>
						<div class="content">
							<ul>
								<li><a href="http://news247.gr/eidiseis/kairos/xionoptwseis-me-entash-alla-xwris-sovara-provlhmata.4466634.html" target="_blank">Χιονοπτώσεις με ένταση, πού υπάρχουν προβλήματα</a></li>
								<li><a href="http://news247.gr/eidiseis/texnologia/ces-2017/des-to-laptop-poy-klevei-tis-entypwseis-sto-fetino-ces.4466928.html" target="_blank">Δες το laptop που κλέβει τις εντυπώσεις στο φετινό CES</a></li>
								<li><a href="http://news247.gr/eidiseis/kosmos/news/olant-gia-soares-h-gallia-xanei-enan-pantotino-filo.4466927.html" target="_blank">Ολάντ για Σοάρες: Η Γαλλία χάνει έναν παντοτινό φίλο</a></li>
								<li><a href="http://news247.gr/eidiseis/koinonia/paidwn-agia-sofia-gia-gio-roupa-maziwth-stoxos-einai-h-taxuterh-aksiologhsh-ths-ygeias-toy.4466900.html" target="_blank">Παίδων &#039;Αγία Σοφία&#039; για γιο Ρούπα - Μαζιώτη: Στόχος είναι η ταχύτερη αξιολόγηση της υγείας του</a></li>
								<li><a href="http://news247.gr/eidiseis/kosmos/diethnis-politiki/tourkia/h-toyrkia-aposurei-ta-strateumata-ths-apo-to-voreio-irak.4466452.html" target="_blank">Η Τουρκία αποσύρει τα στρατεύματά της από το βόρειο Ιράκ</a></li>
							</ul>
						</div>
					</div>
				</div>
				<span class="clear"></span>
				<div class="grid_4 alpha">
					<div class="rss" id="techgearfeed">
						<div class="header">
							<h5>TECHGEAR</h5>
						</div>
						<div class="content">
							<ul>
								<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/GIg4ua__mWY/" target="_blank">Polaroid Pop: Μια νέα ψηφιακή κάμερα με δυνατότητα άμεσης εκτύπωσης φωτογραφιών [CES 2017]</a></li>
								<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/OUfDPGyj7PM/" target="_blank">Η Sony παρουσιάζει 4K Ultra HD Blu-ray player και μπάρα ηχείων τεχνολογίας Dolby Atmos [CES 2017]</a></li>
								<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/0r5q6qr3h8I/" target="_blank">LG Gram: Τα νέα laptops της εταιρείας υπόσχονται αυτονομία έως 24 ώρες με μία φόρτιση! [CES 2017]</a></li>
								<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/dmASnQOueN8/" target="_blank">Η Intel παρουσιάζει 5G modem που υποστηρίζει και τα σημερινά δίκτυα 4G [CES 2017]</a></li>
								<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/LWLMlo_Gifk/" target="_blank">Νέο Nvidia Shield Android TV box με δυνατότητες 4K HDR, game streaming και Google Assistant [CES 2017]</a></li>
							</ul>
						</div>
					</div>
				</div>
				<div class="grid_4">
					<div class="huffID">SPORTKIT </div>
					<iframe src="http://www.sportkit.gr/SportKitWidget.aspx?c1=119116&c2=89482&s2=Stan%20Smith&c3=119119&c4=119115&t4=1035@1160972@&c5=119169&t5=1035@1160967@&c6=91250&t6=502@794981@&c7=119132&originalsite=contra&hide=1" frameborder="0" scrolling="no" height="282" style="margin-top:10px;"></iframe>
				</div>
				<div class="grid_4 omega">
					<div class="huffID">
						ΔΕΛΤΙΟ ΚΑΙΡΟΥ
					</div>
					<iframe id="67F06200-0425-44F9-8BB8-17562A483857" scrolling="no" frameborder="0" width="300" height="360" src="" style="margin:10px 0 30px 0;"></iframe><script type="text/javascript" src="http://service.24media.gr/js/deltiokairou_widget.js?v6"></script><script type="text/javascript">set_url("67F06200-0425-44F9-8BB8-17562A483857", "http://service.24media.gr/app/forecast/details/single-city-vertical.html?loc=37.9966,23.741,0:40.6382,22.9369,0:38.2372,21.7407,0:35.3325,25.1346,0:39.6329,22.4184,0&label=%CE%91%CE%B8%CE%AE%CE%BD%CE%B1:%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7:%CE%A0%CE%AC%CF%84%CF%81%CE%B1:%CE%97%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF:%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1&css=/css/single-city-vertical.css&js=/js/single-city-vertical.js");</script>
				</div>
				<span class="clear"></span>
				<!--script type="text/javascript" src="http://www.contra.gr/super-story/article3138688.ece/BINARY/original/jquery-1.4.3.min.js"></script-->
				<script type="text/javascript" src="http://www.contra.gr/super-story/article3138689.ece/BINARY/original/jquery.dotdotdot.min.js"></script>
				<script>
					setTimeout(
					function() {
					$(document).ready(function(){
					$('#footer_bg_wrapper .rss ul li').css('max-height','41px');
					$('#footer_bg_wrapper #huffngtonID .article').css('max-height','41px');
					$('#footer_bg_wrapper .rss ul li').dotdotdot();
					$('#footer_bg_wrapper #huffngtonID .article').dotdotdot();
					});
					}, 1000);
				</script>
				<script type="text/javascript">
					/*$(".shareButtons a.alt-comments").attr("href",location.href.split("?")[0].split("#")[0]+"#disqus_thread ");
					$("a.alt-comments").each(function(){
					$(this).attr("href",$(this).attr("href").split("#")[0]+"#disqus_thread ");
					});*/
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname = 'contragr'; // required: replace example with your forum shortname
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
					var s = document.createElement('script'); s.async = true;
					s.type = 'text/javascript';
					s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
					(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					/*
					$( document ).ready(function() {
					$(".art_comments a").each(function(){
					$(this).text($(this).text().split(" ")[0]+" σχόλια");
					});
					});
					*/
					function counter() {
					$(".art_comments a").each(function(){
					$(this).text($(this).text().split(" ")[0]+" σχόλια");
					});
					}
					window.onload = counter;
				</script>
				<script type="text/javascript">
					$(document).ready(function() {
					$("#epiloges-stories .article").each( function() {
					var ccount = $(this).find("p .comments span").text();
					var curl = $(this).find("p .comments").attr("href");
					if(ccount!=null && ccount!=0){
					$(this).append("<a href='"+curl+"' class='alt-comments'>"+ccount+"</a>");
					} });
					});
				</script>
				<script type="text/javascript">
					$(document).ready(function() {
					$("div.old_methods a.alt-comments").css("display","block");
					});
				</script>
				<span class="clear"></span>
			</div>
		</div>
		<div id="copyright_bg_wrapper">
			<div class="copyright_container container_12">
				<script>
					var _utmUrl='';
					var symbol;
					if($('body').attr('class').indexOf('ece_frontpage')!=-1){
					/** huffpost_homebig **/
					_utmUrl='utm_source=Contra&utm_medium=huffpost_homebig&utm_campaign=24MediaWidget';
					$('#bigHuffPost a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					});
					/** epiloges_home **/
					_utmUrl='utm_source=Contra&utm_medium=epiloges_home&utm_campaign=24MediaWidget';
					$('#hp-readmore-cross a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					});
					/** huffpost_home_sidebar **/
					_utmUrl='utm_source=Contra&utm_medium=huffpost_home_sidebar&utm_campaign=24MediaWidget';
					$('.huffvertical a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					});
					/** footer_home **/
					_utmUrl='utm_source=Contra&utm_medium=footer_home&utm_campaign=24MediaWidget';
					$('.footer_container .grid_4 a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					});
					/** widget dimopsifisma **/
					_utmUrl='utm_source=Contra&utm_medium=breaking_news_hp&utm_campaign=24MediaWidget';
					$('.breaking-all a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					}); }else if($('body').attr('class').indexOf('art')!=-1){
					/* AllesEidiseis_article */
					_utmUrl='utm_source=Contra&utm_medium=AllesEidiseis_article&utm_campaign=24MediaWidget';
					$('#huff_right a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					}); /** footer_article **/
					_utmUrl='utm_source=Contra&utm_medium=footer_article&utm_campaign=24MediaWidget';
					$('.footer_container .grid_4 a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					});
					}
					/**UTM SOURCE HP - Zastro widget**/
					if($( "body" ).hasClass( "ece_frontpage" )) {
					$('#zastro a').each(function() {
					$( this ).attr('href',$(this).attr('href')+"?utm_source=Contra&utm_medium=EuaggelioWidgHome&utm_campaign=24MediaWidget");
					});
					}
				</script>
				<div class="footer copyright_menu">
					<a href="javascript:void(0);" class="footerLinks" id="contactAnchor-1169299"> ΕΠΙΚΟΙΝΩΝΙΑ</a>
					<a href="http://www.contra.gr/genika/oroi/oroi-xrhshs.1178091.html">ΟΡΟΙ ΧΡΗΣΗΣ</a> <a href="http://www.contra.gr/incoming/article2319821.ece">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
					<a href="javascript:void(0);">24 MEDIA SITES <span></span></a>
				</div>
				<div class="sites">
					<p>OFFICIAL PARTNERS</p>
					<div class="row1">
						<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
						<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
						<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
						<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
						<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
					</div>
					<div class="row2">
						<a href="http://news247.gr/" target="_blank">NEWS247</a>
						<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
					</div>
					<div class="row3">
						<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
						<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
						<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
					</div>
					<div class="row4">
						<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
						<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
						<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
						<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
					</div>
					<div class="row5">
						<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
						<a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a>
						<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
					</div>
				</div>
				<div class="copyright">
					<div class="logo-footer">
						<a href="http://24media.gr"><img src="http://www.contra.gr/multimedia/article3845038.ece/BINARY/original/contra-web.png"/></a>
					</div>
					<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
					<span>COPYRIGHT © 2014 CONTRA. ALL RIGHT RESERVED.</span>
					<a class="ened" href="http://www.ened.gr/"><img src="http://www.contra.gr/Sports/article3900751.ece/BINARY/original/contra_ened.png"/></a>
					<div class='under_ened'></div>
				</div>
				<script type="text/javascript">
					$(document).ready(function() {
					var cfhtml= $("<div></div>").load("http://www.contra.gr/?widget=contact&view=contactForm&contentId=1169299");
					var $contactForm = $("<div id='dialog-contact-form-1169299'></div>")
					.html(cfhtml)
					.dialog({
					autoOpen: false,
					title: 'Επικοινωνία',
					height: 480,
					width: 350,
					resizable: false,
					closeOnEscape: true,
					modal: true,
					buttons: {
					'Αποστολή': function() {
					$('#contact-form-1169299').submit();
					},
					'Καθαρισμός': function() {
					//$("#dialog-contact-form").dialog("close");
					$('#contact-form-1169299')[0].reset();
					}
					},
					close: function() {
					$('#contact-form-1169299')[0].reset();
					}
					});
					$('#contactAnchor-1169299').click(function() { $contactForm.dialog('open');
					});
					$('#advertiseAnchor-1169299').click(function() { $contactForm.dialog('open'); $('#contact-form-1169299 select option:selected').removeAttr('selected');
					$('#contact-form-1169299 select option[value=Advertise]').attr('selected','selected');
					});
					})
				</script>
				<script>
					$('.footer.copyright_menu a:last-child').click(function(){
					$('.sites').toggle();
					$('.footer.copyright_menu a:last-child span').toggleClass('rotate');
					$('.footer.copyright_menu a:last-child').toggleClass('rotate');
					});
					//ened div
					//$("#copyright_bg_wrapper").append("<div class='under_ened'></div>");
				</script>
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=2227&pubId=198&cat=&meta=read-news&objId=4466945&type=article&title=%ce%9f+%ce%95%ce%bb%ce%b5%cf%85%ce%b8%ce%b5%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82+%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b5+%ce%b3%ce%b9%ce%b1+%cf%87%cf%81%cf%8c%ce%bd%ce%bf+%ce%ba%ce%b1%ce%b9...+Playstation&url=http%3a%2f%2fwww.contra.gr%2fSoccer%2fHellas%2fSuperleague%2fasterastr%2fo-eleytheropoylos-milhse-gia-xrono-kai-playstation.4466945.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=2227&amp;pubId=198&amp;cat=&amp;meta=read-news&amp;objId=4466945&amp;type=article&amp;title=%ce%9f+%ce%95%ce%bb%ce%b5%cf%85%ce%b8%ce%b5%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82+%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b5+%ce%b3%ce%b9%ce%b1+%cf%87%cf%81%cf%8c%ce%bd%ce%bf+%ce%ba%ce%b1%ce%b9...+Playstation&amp;url=http%3a%2f%2fwww.contra.gr%2fSoccer%2fHellas%2fSuperleague%2fasterastr%2fo-eleytheropoylos-milhse-gia-xrono-kai-playstation.4466945.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin Here-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="contra.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include: Standard -->
		<!-- Analytics End-->
	</body>
</html>
