<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="Shortcut Icon" href="http://www.contra.gr/skins/bugs-fixed/img/favicon.ico" />
		<link rel="icon" href="http://www.contra.gr/skins/bugs-fixed/img/favicon.png" type="image/png"/>
		<link rel="pingback" href="http://www.contra.gr/xmlrpc" />
		<script type="text/javascript">
			var publicationUrl='http://www.contra.gr/';
			var current_category = "http://www.contra.gr/Soccer/Hellas/Superleague/";
			var current_tag = "aek";
		</script>
		<link rel="stylesheet" type="text/css" media="screen" href="/gzip_620876104/bundles/all.css" />
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_675200924/bundles/ie6.css" />
			<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" media="screen" href="/gzip_N904110185/bundles/ie7.css" />
			<![endif]-->
		<script type="text/javascript" src="/gzip_N764441882/bundles/libs.js" ></script>
		<script type="text/javascript" src="/gzip_N142989683/bundles/custom.js" ></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'el'}
		</script>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<link rel="canonical" href="http://www.contra.gr/Soccer/Hellas/Superleague/aek/xanei-thn-proetoimasia-o-mpakasetas.4745298.html"/>
		<meta property="og:url" content="http://www.contra.gr/Soccer/Hellas/Superleague/aek/xanei-thn-proetoimasia-o-mpakasetas.4745298.html" />
		<meta property="og:type" content="article">
		<meta property="og:title" content="Χάνει την προετοιμασία ο Μπακασέτας" />
		<meta property="og:description" content="Σε αρθροσκόπηση υποβλήθηκε ο Τάσος Μπακασέτας και θα χάσει το βασικό στάδιο της προετοιμασίας της ΑΕΚ." />
		<meta name="twitter:title" content="Χάνει την προετοιμασία ο Μπακασέτας">
		<meta name="twitter:description" content="Σε αρθροσκόπηση υποβλήθηκε ο Τάσος Μπακασέτας και θα χάσει το βασικό στάδιο της προετοιμασίας της ΑΕΚ." >
		<meta property="og:image" content="http://fbimgproc01.24media.gr/?src=http://www.contra.gr/incoming/article4496277.ece/ALTERNATES/w620/bakasetas21.jpg&save-as=png&height=350&width=620&crop-to-fit" />
		<meta name="twitter:image" content="http://www.contra.gr/incoming/article4496277.ece/BINARY/w620/bakasetas21.jpg">
		<title>Χάνει την προετοιμασία ο Μπακασέτας - Contra.gr - Live Sports Magazine</title>
		<meta name="description" content="Σε αρθροσκόπηση υποβλήθηκε ο Τάσος Μπακασέτας και θα χάσει το βασικό στάδιο της προετοιμασίας της ΑΕΚ. - Contra.gr - Live Sports Magazine" />
		<meta name="Robots" content="noarchive" />
		<meta name="Googlebot" content="noarchive" />
		<meta name="twitter:site" content="@Contragr">
		<meta name="twitter:card" content="summary_large_image">
		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:100,100italic,300,300italic,400,400italic,700,700italic&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
		<meta name="theme-color" content="#013396"/>
		<meta name="google-site-verification" content="D8wx9ue0p3Vw-Kz3XVtY6oeJcqhjEEdH8ExLddT7epc" />
		<meta name="google-site-verification" content="WJBtpQxQkj66184oZjd6BtigYnZQRT2_k__cxgdRV0I" />
		<meta property="og:site_name" content="Contra.gr" />
		<!--meta property="fb:admins" content="662598064" /-->
		<script>
			$(document).ready(function() {
			var categories = {
			'soccer':'Ποδόσφαιρο',
			'basket':'Μπάσκετ',
			'motorsport':'Motorsport',
			'sports':'Σπορ'
			}
			for (var category in categories) {
			$('select.submenu').append($('<option value="' + category + '">' + categories[category] + '</option>'))
			}
			if ($('select.submenu').length) {
			$("select.submenu").selectBox().focus(function(e) {
			}).blur(function(e) {
			}).change(function(e) {
			if ($(this).val()) {
			window.location.replace(publicationUrl + $(this).val());
			}
			});
			}
			});
		</script>
		<script type="text/javascript">
			$(document).ready(function() {
			$("body").click(function(){
			if($(".quick-go-menu").is(":visible")){
			$(".quick-go-menu").slideUp(function(){
			$(".quick-go").css("background-color","#11337F");
			$(".quick-go-label").css("color","#FF9900");
			});
			}
			});
			$(".quick-go").mouseenter(function(){
			if(!$(".quick-go-menu").is(":visible")){
			$(".quick-go").css("background-color","#0e2254");
			$(".quick-go-label").css("color","#66aff5");
			$(".quick-go-menu").slideDown();
			}
			});
			$(".quick-go-menu").mouseleave(function(){
			$(".quick-go-menu").slideUp(function(){
			$(".quick-go").css("background-color","#11337F");
			$(".quick-go-label").css("color","#FF9900");
			});
			});
			$('a.gototop').click(function() {
			//var elementClicked = $(this).attr("href");
			//var destination = $(elementClicked).offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: 0}, 500 );
			return false;
			});
			});
		</script>
		<style>
			.quick-go-menu{
			z-index:90000000;
			}
			#menu{
			background-color:#013396;
			}
		</style>
		<script type="text/javascript">
			$(document).ready(function(){
			$("a").each(function(){
			var pub="contra.gr"
			if($(this).attr("href")!=null&&!($(this).attr("href").charAt(0)=="/")&&!($(this).attr("href").charAt(0)==".")&&!($(this).attr("href")=="javascript:void(0);")&&!($(this).attr("href").indexOf("javascript:void(0)")>=0)&&$(this).attr("href").indexOf(pub)==-1&&$(this).attr("href").indexOf("#")==-1){
			$(this).attr("target","_blank");
			}
			});
			});
		</script>
		<!--
			<style>
			.container_12 .grid_2.second-col{
			width: 165px;
			}
			.container_12 .grid_2.omega{
			width: 115px;
			}
			</style>
			-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:100,100italic,300,300italic,400,400italic,700,700italic&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/4834629/Contra_ROS_300x100', [300, 100], 'div-gpt-ad-1380020603207-5').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_300x100_B', [300, 100], 'div-gpt-ad-1380020603207-6').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_300x250_B', [[300, 250], [300, 600]], 'div-gpt-ad-1380020603207-7').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_300x250_C', [[300, 250], [300, 600]], 'div-gpt-ad-1380020603207-8').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_460x35_text', [460, 35], 'div-gpt-ad-1380020603207-9').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_Float', [1, 1], 'div-gpt-ad-1380020603207-12').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.defineSlot('/4834629/Contra_ROS_Textlink', [620, 50], 'div-gpt-ad-1486396099019-0').addService(googletag.pubads()).setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,'')).setCollapseEmptyDiv(true);
			googletag.pubads().setTargeting("path",window.location.pathname.substring(0,30).replace(/[^a-zA-Z0-9]/g,''));
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
		</script>
		<!-- AMP url -->
		<script type="text/javascript">
			$(document).ready(function() {
			var blacklist = ["espn.com", "apester-media", "playbuzz.com", "playwire.com", "yourlisten.com", "<object", "<embed", "<param", "id=\"livecomment\""];
			var uriBlacklist = [".ece", ".html?page", "live-blog", "LiveMatches", "newspapers", "/quiz", "/t/photos/", "/t/videos/", "-jpg", "jpg-", "-gif", "gif-", "-live", "live-"];
			var hasAmp = true;
			for (i = 0; i < blacklist.length; i++){
			if ($('div[itemprop="articleBody"]')!=null && $('div[itemprop="articleBody"]').length!=0 && $('div[itemprop="articleBody"]').html().includes(blacklist[i])) {
			hasAmp = false;
			break;
			}
			}
			for (i = 0; i < uriBlacklist.length; i++){
			if (window.location.href.includes(uriBlacklist[i])) {
			hasAmp = false;
			break;
			}
			}
			if (hasAmp) {
			var amphtml = window.location.href.replace("http://", "http://m.").replace("www.", "").replace(".html", ".amp.html").split('?')[0];
			//$('head').append('<link rel="amphtml" href="' + amphtml + '">');
			$("meta[http-equiv='Content-Type']").after('<link rel="amphtml" href="' + amphtml + '">');
			}
			});
		</script>
		<style type="text/css">
			#test { background-color:#fff !important; }
		</style>
		<script type="text/javascript">
			$(document).ready(function() {
			$($(".main_menu nav ul li a")[2]).attr("href", "/Basketball");
			});
		</script>
		<link rel="alternate" type="application/rss+xml" title="Super League aek- contra" href="http://www.contra.gr/Soccer/Hellas/Superleague/aek?widget=rssfeed&amp;view=feed&amp;contentId=1169269" />
		<style type="text/css">
			#page .jsk-CommentFormSurface{
			-moz-border-radius:5px;
			border-radius:5px;
			border:none;
			background:#023693;
			}
			#page input.jsk-CommentFormButton {
			border:medium none;
			background-color:#357dd4;
			color:#113991;
			font-size:12px;
			padding:4px;
			}
			#page .jskit-Dogtag{
			border:none;
			background:none;
			}
			#page .js-CommentsSkin-echo .jsk-ThreadWrapper{
			background:none;
			}
			#page .jsk-PrimaryFontColor {
			color:#FFFFFF;
			}
			#page .jsk-TrinaryBackgroundColor {
			background-color:#023693;
			font-family:arial;
			}
			#page .js-CommentsSkin-echo .jsk-ItemChildrenMarker {
			border-color:transparent transparent #023693;
			border-style:solid;
			border-width:0 11px 11px;
			}
			#page .jsk-ItemName {
			color:#357dd4;
			font-weight:bold;
			}
			#page .jsk-ItemFooter {
			font-family:arial,sans-serif;
			font-weight:normal;
			color:#357dd4;
			text-align:left;
			}
			#page .jsk-SecondaryFontColor,#page .jsk-SecondaryFontColor:hover, .jsk-ThreadWrapper a.jsk-SecondaryFontColor {
			color:#357dd4;
			font-weight:normal;
			}
			#page .jskit-MenuTitle{
			color:#357dd4;
			}
			#page .js-singleComment {
			font-family:arial,sans-serif;
			font-size:12px;
			}
			#page .jsk-ThreadWrapper a:hover {
			font-weight:normal;
			font-size:12px;
			text-decoration:underline;
			font-family:arial,sans-serif;
			}
			#page .js-kit-like-name:hover{
			text-decoration:underline;
			}
			#page .jsk-LinkColor{
			color:#357dd4;
			font-family:Arial;
			}
			#page .js-singleCommentName.jsk-ItemName.jsk-LinkColor.jsk-LinkFont.js-kit-clickable:hover{
			text-decoration:underline;
			}
			#page .jskit-MenuRootHTML{
			height:auto;
			}
			#page .jskit-Dogtag {
			background:none repeat scroll 0 0 transparent;
			border:medium none;
			color:#357DD4;
			}
			#page input[type="text"], input[type="password"], input.text, input.title, textarea, select {
			color:#FFFFFF;
			background:none;
			border:none;
			padding:0px;
			}
			#page .js-poweredBy-text{
			display:none;
			}
			#page .jsk-H1Color {
			color:#357dd4;
			}
			#page .js-kit-tab-title {
			font-size: 10px;
			}
			#page #js-CmtText-0{
			background-color:#357DD4;
			}
			#page .js-CommentsSkin-echo .jsk-CommentFormBody-noWYSIWYG, #page .js-CommentsSkin-echo .jsk-CommentEditFormBody-noWYSIWYG {
			background-color:#357DD4;
			border:none;
			}
			#page .js-kit-miniProfile-embedded {
			border:none;
			}
			#page .js-kit-miniProfile {
			background:none;
			}
			.js-kit-lcf-toField, .js-kit-from-menuAnonymousWrap {
			background-color:#357DD4;
			border:none;
			}
			#page .js-kit-lcf-toField,#page .js-kit-from-menuAnonymousWrap {
			background-color:#357dd4;
			border:none;
			}
			#page .js-kit-disabledNameField {
			background:none;
			}
			.ui-dialog.ui-widget input, .ui-widget select, .ui-widget textarea {
			color: black;
			}
		</style>
		<script type="text/javascript">
			$(function(){
			$("div.first-page-articles a.alt-comments").css("display","none");
			});
		</script>
		<style type="text/css">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</style>
		<!--meta property="fb:page_id" content="76937961900" /-->
		<style>
			#main_content_news_bg_wrapper{
			margin:0 auto;
			}
			.ece_frontpage #rightColumn.area-right.grid_4 #section-header-blog{
			background: url(http://www.contra.gr/super-story/article3034165.ece/BINARY/original/sthles.png) no-repeat left;
			}
			/* fixed topstory margin */
			.topstory_tabs_620 ul li{
			margin-left: 4px;
			}
			/*******facebook**********/
			.fb_iframe_widget {
			background: #fff !important;
			}
			/**safari fixes**/
			body{
			-webkit-font-smoothing:antialiased !important;
			}
		</style>
		<meta property="fb:app_id" content="1439930006223342" />
		<meta property="fb:pages" content="76937961900" />
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			/* js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&version=v2.5&appId=1439930006223342"; */
			js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&version=v2.8&appId=1439930006223342";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<style>
			.thetag_container {
			background-color: transparent;
			width: 300px;
			height: 460px;
			margin-bottom: 20px;
			}
			.thetag_container {
			background-color: transparent;
			}
			.img_container img {
			margin: 30px 30px 12px 30px;
			box-shadow: 0px 2px 10px 0px rgba(0, 0, 0, 0.35);
			width: 240px;
			height: 328px;
			}
			.underbutton a {
			display: block;
			margin: auto;
			color: #ffffff;
			background-color: #e82434;
			width: 166px;
			height: 26px;
			line-height: 26px;
			font-family: 'Roboto Slab';
			font-size: 15px;
			font-weight: 700;
			text-align: center;
			}
			.underbutton a:hover {
			color: #E0141E;
			}
			.underthetext {
			font-family: 'Roboto Slab';
			color: #fff;
			font-size: 12px;
			font-weight: 400;
			text-align: center;
			padding: 12px 40px 17px 40px;
			line-height: 13px;
			}
			.img_container_under img {
			padding-left: 52px;
			}
			.underbutton a:hover {
			color: #fff;
			background-color: #000;
			text-decoration:none !important;
			}
			.third-effect .mask {
			opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.15s ease-in-out;
			position:absolute;
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.15s 0s ease-in-out;
			}
			.third-effect:hover .mask {
			opacity: 0.4;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 0.15s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect .mask {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.7;
			border-bottom: 349px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: -118%;
			margin-left: 88%;
			-ms-transform: rotate(20deg);
			-webkit-transform: rotate(20deg);
			transform: rotate(-49deg);
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.4s 0.4s ease-in-out;
			}
			.third-effect:hover .mask {
			transform: rotate(-49deg);
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 595px solid #fff;
			border-right: 238px solid #fff;
			padding-top: 0px;
			margin-top: 44%;
			margin-left: -90%;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect:hover .mask2 {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.2;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect .mask2 {
			/*opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.8s ease-in-out;
			position:absolute;*/
			opacity: 0.2;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 1s ease-in-out;
			position: absolute;
			opacity: 0;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
		</style>
		<script src="http://static.24media.gr/temp/echo/echo_translation.js" type="text/javascript"></script>
		<script type='text/javascript'>
			$('document').ready(function(){
			$('.js-commentFieldInput').attr('style','color:#fff;');
			$('.js-commentFieldInput').click(function(){
			$('.js-commentFieldInput').attr('style','color:#fff;');
			});
			});
		</script>
		<style type='text/css'>
			/*
			Google ad
			*/
			#adsense{padding-top:15px;}
			#page .js-kit-comments.js-CommentsSkin-echo{clear:both;}
			.adsense-table { border:none !important; font:12px/1.25em Arial,sans-serif !important; width:100% !important; }
			.feedback-label { padding:0px 0px 5px 15px !important; background:none !important; }
			.feedback-label a { float:right !important; padding:0px 10px 0px 0px; color:#8DC6FF !important; }
			.adsense-ad-row { border-bottom: 1px dotted; margin: 5px 0px; padding-bottom: 7px; border-bottom:1px solid #17337B !important; }
			.adsense-ad-row:last-child { border: medium none; padding-bottom: 0; }
			.adsense-ad-title { color:#FF9900 !important; font-size:14px !important; line-height: 1.16em !important; text-decoration:none !important; }
			.adsense-ad-title:hover { color:#FF9900 !important; text-decoration:underline !important; }
			.adsense-ad-description { padding:5px 0px !important; color:#fff !important; }
			.adsense-ad-url { color:#8DC6FF !important; font-size:12px !important; line-height: 1.50em !important; text-decoration:none !important; font-weight:bold !important; }
			.adsense-ad-url:hover { color:#8DC6FF !important; font-size:12px !important; line-height: 1.50em !important; text-decoration:underline !important; }
			#main_content_wrap .adsense-table { border-top:1px solid #17337B !important; clear:both; padding:10px 0px; margin:0px 0px 10px 0px; }
		</style>
		<style>
			.liveblogging .body{
			padding-bottom:10px;
			}
			.liveblogging .prologue p{
			height:0px;
			}
			.liveblogging .body p{
			padding-bottom:10px;
			}
			.liveblogging .body h3 {
			padding-left: 65px;
			background: transparent url(http://static.24media.gr/news247-essentials/offer.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			min-height:35px;
			padding-top: 10px;
			color:#fff;
			}
			.liveblogging .body h4 {
			padding-left: 65px;
			background: transparent url(http://static.24media.gr/news247-essentials/hammer_end.png) left top no-repeat;
			font: normal 13px/18px Arial,sans-serif;
			color: #fff;
			min-height:30px;
			padding-top: 10px;
			}
			.liveblogging .body strong {
			font-size:14px;
			}
			#liveBloggingInfo {
			background-color: #eee;
			border: 1px solid #ccc;
			color: #404040;
			font-size: 12px;
			font-weight: bold;
			margin-bottom: 10px;
			padding: 3px;
			font-family: arial,helvetica,sans-serif;
			}
			#liveBloggingInfo .enabled{color:#F90;}
			#liveBloggingInfo .disabled{color:#ccc;}
			#liveBloggingOn {margin-right: 5px;}
			#liveBloggingOn {color:#000;}
			#liveBloggingOff{color:#000;}
		</style>
		<!--script type="text/javascript">
			$(document).ready(function(){
			$(".article-content .body a").each(function(){
			if($(this).attr("href").search("contra.gr")==-1){
			$(this).attr("target","_blank");
			}
			});
			});
			</script-->
		<style type='text/css'>
			.echo-button .ui-state-default {
			background: none repeat scroll 0 0 #FFFFFF;
			border: 1px solid #F90;
			color: #F90;
			} .echo-submit-border {
			border: 3px solid #D2D2D2;
			border-radius: 0.5em 0.5em 0.5em 0.5em;
			}
			.echo-submit-content {
			background-color: #F4F4F4;
			padding: 5px 5px 5px 6px;
			}
			.echo-linkColor, .echo-linkColor a {
			color: #F90;
			}
			.echo-primaryColor {
			color: #fff;
			}
			.echo-secondaryColor {
			color: #fff;
			}
			.echo-submit-container input, .echo-submit-container textarea {
			background-color: #8CC5FF;
			background-position: 0 50%;
			color: #222222;
			}
			.echo-item-content {
			border-bottom: 1px dotted #CCCCCC;
			word-wrap: break-word;
			}
			#counter_container{
			font-weight:bold;
			color:#999;
			}
			.echo-stream-state {
			float: left;
			margin-left:-20px;
			}
			.header-block{
			display:none;
			}
			.echo-submit-content {
			background-color: #043793;
			padding: 5px 5px 5px 6px;
			}
			.echo-submit-border {
			border: 3px solid #112455;
			border-radius: 0.5em 0.5em 0.5em 0.5em;
			}
			.echo-button .ui-state-default {
			background: none repeat scroll 0 0 #FF9900;
			border: 1px solid #FF9900;
			color: #FFFFFF;
			font-weight: bold;
			}
			.echo-trinaryBackgroundColor {
			background-color: #122456;
			}
		</style>
		<script>
			(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
			(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
			c.src="//static.reembed.com/data/scripts/g_2217_c0cf639ade1083e2b4de29ecd2ce770d.js";
			a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
		</script>
		<style>
			.x140 .category {
			display:none;
			}
			a.adv_supertitle_bottom {
			font-size:10px;
			font-weight:bold;
			color:#fff;
			padding:0 5px 0 5px;
			display:inline-block;
			background:#357dd4;
			margin:5px 0;
			max-height:19px;
			line-height:19px;
			max-width:140px;
			overflow:hidden;
			}
			a.adv_supertitle_bottom:hover {
			text-decoration:none;
			}
			#huff_right article.small {
			height:auto!important;
			background:transparent!important;
			}
			#huff_right .article-image {
			height:84px;
			}
			#huff_right .article.small h3 {
			position:initial;
			height:auto;
			font-size:12px!important;
			}
			#huff_right .article.small a.title {
			display:block;
			line-height:20px!important;
			color:#8DC6FF;
			font-weight:bold;
			font-size:12px!important; /*Both On h3, a*/
			}
			#huff_right .article.small a.title:hover {
			text-decoration:none;
			}
			#huff_right img[src=""], #huff_right .article.small > img, .huffvertical #huff_right img[src=""], #huff_right p {
			display:none;
			}
		</style>
		<style>
			#footer_bg_wrapper{
			background:#357dd4 !important;
			}
			#footer_bg_wrapper .rss {
			margin: 0;
			padding: 0;
			}
			#footer_bg_wrapper .rss .header{
			margin: 0;
			padding: 0;
			height: auto;
			}
			#footer_bg_wrapper .rss .content{
			padding: 0;
			margin: 0;
			margin-bottom:75px!important;
			}
			div.footer_container{
			padding-top: 70px;
			}
			#footer_bg_wrapper .huffID, #footer_bg_wrapper .huff-oneman-ID, #footer_bg_wrapper .rss .header h5{
			font-size:24px;
			font-weight:bold;
			padding: 5px 0 10px 0;
			border-bottom:5px solid #6b9fe2;
			margin: 0;
			line-height: 20px;
			}
			#footer_bg_wrapper .rss .content ul li, #footer_bg_wrapper #huffngtonID .article, #footer_bg_wrapper #huffngton-oneman-ID .article {
			padding: 0;
			margin: 0;
			border-bottom: 1px solid #6b9fe2;
			/*height: 50px;*/
			padding: 10px 0 10px 0;
			}
			#footer_bg_wrapper #huffngtonID a, #footer_bg_wrapper #huffngton-oneman-ID a, #footer_bg_wrapper .rss .content ul li a{
			font-size: 14px;
			line-height: 20px;
			font-weight: bold;
			display: block;
			}
			#footer_bg_wrapper .rss .content ul li:last-child a {
			border-bottom:none!important;
			}
			#footer_bg_wrapper #webtvID{
			position:relative;
			}
			#footer_bg_wrapper #webtvID .article.default a{
			display: block;
			}
			#footer_bg_wrapper #webtvID .article.default div{
			position: absolute;
			top: 8px;
			left: 0;
			}
			#footer_bg_wrapper #webtvID .article.default div h3 a{
			font-size:20px;
			line-height:24px;
			font-weight:bold;
			color:#fff;
			margin-top: 0;
			text-transform: uppercase;
			}
			#footer_bg_wrapper #webtvID .category, #footer_bg_wrapper #webtvID p{
			display:none !important;
			}
			#footer_bg_wrapper #webtvID .relitem{
			display:none;
			}
			#copyright_bg_wrapper .copyright{
			padding-top: 25px;
			}
			#copyright_bg_wrapper .copyright span{
			font-size:12px;
			line-height:20px;
			color:#8dc6ff;
			display:block;
			width: 200px;
			float: left;
			}
			#copyright_bg_wrapper .copyright_menu{
			width: 500px;
			float: right;
			display:block;
			}
			#copyright_bg_wrapper .copyright_menu a{
			font-size:12px;
			line-height:20px;
			color:#8dc6ff;
			padding-left:10px;
			}
			#copyright_bg_wrapper{
			background: #043793 !important;
			}
			#footer_bg_wrapper #huffngtonID a, #footer_bg_wrapper #huffngton-oneman-ID a, #footer_bg_wrapper #webtvID a, #footer_bg_wrapper .rss .content li a:hover {
			text-decoration:none!important;
			}
			div.copyright_container{
			background: #043793 !important;
			margin-bottom: 0;
			padding-bottom: 90px;
			}
			div.footer_container {
			background: #357dd4 !important;
			}
			/*** tags antikeimena****/
			div.footer_container .objectsOneman {
			margin-top: 10px;
			}
			div.footer_container .objectsOneman a{
			font-size: 13px;
			line-height: 20px;
			text-decoration: none;
			}
			div.footer_container .objectsOneman .obj{
			font-weight:normal;
			}
			/*** ΑΚΟΥ ΜΠΑΛΑ ***/
			.art.newspaper .newspapers-container {
			margin-top: 0;
			}
			.cc_container .cc_message {
			font-size: 14px !important;
			font-family: Arial, Helvetica, sans-serif !important;
			}
			.cc_container .cc_btn ,.cc_container .cc_btn:hover{
			color: #fff !important;
			background-color: #ff9900 !important; }
			.cc_container {
			background: #122456 !important;
			color: #fff !important;
			font-size: 17px;
			font-family: "Helvetica Neue Light", "HelveticaNeue-Light", "Helvetica Neue", Calibri, Helvetica, Arial !important;
			box-sizing: border-box !important;
			border: 0px solid #ccc !important;
			}
		</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Contra.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://www.contra.gr/incoming/article2319821.ece","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<style>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</style>
		<!– Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent –>
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του Contra.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα","dismiss":"Δέχομαι","learnMore":"κάντε κλικ εδώ.","link":"http://www.contra.gr/incoming/article2319821.ece","theme":"light-top"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!– End Cookie Consent plugin –>
		<style>
			.thetag_container {
			background-color: transparent;
			width: 300px;
			height: 460px;
			margin-bottom: 20px;
			}
			.thetag_container {
			background-color: transparent;
			}
			.img_container img {
			margin: 30px 30px 12px 30px;
			box-shadow: 0px 2px 10px 0px rgba(0, 0, 0, 0.35);
			width: 240px;
			height: 328px;
			}
			.underbutton a {
			display: block;
			margin: auto;
			color: #ffffff;
			background-color: #e82434;
			width: 166px;
			height: 26px;
			line-height: 26px;
			font-family: 'Roboto Slab';
			font-size: 15px;
			font-weight: 700;
			text-align: center;
			}
			.underbutton a:hover {
			color: #E0141E;
			}
			.underthetext {
			font-family: 'Roboto Slab';
			color: #fff;
			font-size: 12px;
			font-weight: 400;
			text-align: center;
			padding: 12px 40px 17px 40px;
			line-height: 13px;
			}
			.img_container_under img {
			padding-left: 52px;
			}
			.underbutton a:hover {
			color: #fff;
			background-color: #000;
			text-decoration:none !important;
			}
			.third-effect .mask {
			opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.15s ease-in-out;
			position:absolute;
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.15s 0s ease-in-out;
			}
			.third-effect:hover .mask {
			opacity: 0.4;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 0.15s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect .mask {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.7;
			border-bottom: 349px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: -118%;
			margin-left: 88%;
			-ms-transform: rotate(20deg);
			-webkit-transform: rotate(20deg);
			transform: rotate(-49deg);
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.4s 0.4s ease-in-out;
			}
			.third-effect:hover .mask {
			transform: rotate(-49deg);
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 595px solid #fff;
			border-right: 238px solid #fff;
			padding-top: 0px;
			margin-top: 44%;
			margin-left: -90%;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect:hover .mask2 {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.2;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect .mask2 {
			/*opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.8s ease-in-out;
			position:absolute;*/
			opacity: 0.2;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 1s ease-in-out;
			position: absolute;
			opacity: 0;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			div#logo {
			background-color: #043793;
			}
			img.relitem{
			display:none;
			}
		</style>
		<!-- AudienceScience Async Data Collection Tag --> <script type="text/javascript">
			var _age="";
			var _gender="";
			var _category="";
			function DM_prepClient(csid,client) {
			client.DM_addEncToLoc("as_age",_age);
			client.DM_addEncToLoc("as_gender",_gender);
			client.DM_addEncToLoc("as_cat",_category);
			} 
		</script>
		<script>
			(function() {
			var csid = "F09828";
			var bpid = "24mediagreece";
			var e = document.createElement("script");
			var s = document.getElementsByTagName("script")[0];
			e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
			e.async = true;
			s.parentNode.insertBefore(e, s);
			})();
		</script>
		<!-- End AudienceScience Data Collection Tag -->
		<!-- Native Ads script -->
		<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			/* n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; */
			n.push=n;n.loaded=!0;n.version='2.8';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '256567138072518');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=256567138072518&ev=PageView&noscript=1"
			/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		<style>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</style>
		<style>
			#storyContentSocial .clear {
			display:none;
			}
			.sociall_container a:hover {
			text-decoration:none!important;
			}
			.sociall_container {
			float:left;
			width:100%;
			padding:20px 0 15px 0;
			border-bottom:1px solid #1770d4;
			}
			.relatedContents .caption {
			padding-bottom:0px;
			margin-bottom:0px;
			}
			.byline {
			clear:left;
			}
			.count_fb {
			display: none;
			width:auto;
			}
			.fb_social:hover {
			text-decoration:none;
			}
			.fb_social .p-button__social-text {
			width:auto !important;
			}
			.fb_social {
			float: left;
			padding: 3px;
			color: #fff;
			font-weight: bold;
			background-color: #325a97;
			height: 32px;
			display: inline-block;
			text-align: center;
			width: 95px;
			-moz-border-radius: 6px;
			border-radius: 6px;
			}
			.fb_social img {
			width:auto;
			padding:2px 0 4px 3px;
			}
			.twitter_social {
			float: left;
			border-radius: 6px;
			color: #fff;
			font-weight: bold;
			background-color: #4cc2ff;
			width: 95px;
			display: inline-block;
			padding:3px;
			}
			.twitter_social img {
			float: left;
			padding:5px 0 5px 5px;
			}
			.twitter_social .p-button__social-text {
			display: block;
			margin-left: 0px;
			}
			.twitter_social .tweet_count{
			display: none;
			}
			.email_social {
			background:#959595;
			height:32px;
			padding:3px;
			width:95px;
			display:inline-block;
			border-radius:6px;
			color:#fff;
			font-weight:bold;
			float:left;
			display:none;
			}
			#emailShareIcon img {
			display:inline-block;
			float:left;
			padding:5px 0 5px 5px;
			}
			.art_comments {
			display:inline-block;
			width:110px;
			height:38px;
			border-radius:6px;
			background:rgb(204, 0, 0);
			overflow:hidden;
			padding-left:5px;
			position: relative;
			}
			.art_comments img {
			height:38px;
			}
			.art_comments a {
			color: #fff;
			display: inline-block; height:32px;
			line-height:32px; position: relative;
			left:33px;
			top:-38px;
			letter-spacing:-1px;
			min-width:70px;
			text-align:center;
			}
			.fb_social span, .twitter_social span, .email_social span {
			height:32px;
			line-height:32px;
			float:left!important;
			}
			.twitter_social span, .email_social span {
			margin-left:5px;
			}
			.fb_social, .twitter_social, #emailShareIcon {
			margin-right:12px;
			}
			.fb_social .count_fb {
			min-width:50px;
			text-align:center;
			}
			.tweet_count {
			min-width:35px;
			text-align:center;
			}
			.socialButttons .fb_social *, .socialButttons .twitter_social *, .socialButttons #emailShareIcon *, .socialButttons .art_comments * {
			font-size:17px!important;
			font-weight:bold!important;
			}
			/***** MC_EMBED *****/
			#mc_embed_signup{
			clear:left;
			font:14px Helvetica,Arial,sans-serif; position: relative;
			margin-left: 10px;
			}
			#mc_embed_signup form{
			border-top: 0;
			}
			#mc_embed_signup label{
			font-size: 13px;
			padding-bottom: 5px;
			font-weight: normal;
			font-family: "Open sans",Arial,sans-serif;
			color: #8DC6FF;
			display: block;
			border-bottom: none;
			margin-bottom: 20px;
			width: 450px;
			font-weight:bold;
			padding-top: 11px;
			}
			#mc_embed_signup input:focus {
			border-color: #DDD;
			}
			#mc_embed_signup input.email {
			height: 17px;
			padding:3px 0px 0px 4px;
			font-size: 13px;
			width: 242px;
			color:#000;
			}
			#mc_embed_signup .clear {
			visibility:visible;
			}
			#mc_embed_signup .clear {
			clear: none;
			display: block;
			width: 19px;
			color: #DDD;
			float: left;
			overflow: visible;
			margin-top: -21px;
			margin-left: 344px;
			}
			#mc_embed_signup .button:hover {
			background-color: transparent;
			}
			#mc_embed_signup .button {
			clear: both;
			color: #777 !important;
			font-size:12px;
			background-color:transparent;
			height: 25px;
			border: none;
			}
			#mc_embed_signup .button:hover {
			background-color: transparent;
			}
			#mc_embed_signup input.button {
			display: block;
			width: 35%;
			margin: -3px 0 10px 0;
			min-width: 90px;
			background-color: #eca334 !important;
			color: white !important;
			font-weight:bold;
			}
			.newslett_container{
			background:#023793;
			margin-top: 20px;
			}
			/***** ADDTHIS *****/
			.share_addthis {
			color: #ff9900;
			font-weight: bold;
			font-size: 14px;
			border-top: 1px solid #1770d4;
			border-bottom: 1px solid #1770d4;
			padding: 18px 0;
			}
			.addthis_sharing_toolbox {
			position: relative;
			left: 59px;
			top: 44px;
			}
			/***** EXTRA ARTICLE *****/
			.article-content .summary {
			border-bottom: 1px solid #1770d4;
			}
			.article-content .summary {
			border-bottom: 1px solid #1770d4;
			padding-bottom: 20px;
			}
		</style>
		<style type="text/css">
			#mc_embed_signup input.email {
			height: 17px;
			padding: 3px 0px 0px 4px;
			font-size: 13px;
			width: 325px;
			color: #000;
			}
			#mc_embed_signup label.ns_b{
			font-size: 32px;
			font-family: Arial,sans-serif;
			font-weight: bold;
			letter-spacing: -2px;
			color: #2f70bf;
			margin-bottom: 2px;
			}
			#mc_embed_signup label {
			color: #FFF;
			}
			ul.gender li{
			width: 95px;
			display: inline-block;
			float: left;
			}
			ul.gender label{
			font-weight:normal;
			}
			#mc_embed_signup label {
			color: #FFF;
			font-weight: normal;
			font-size: 14px;
			}
			#mc_embed_signup input {
			float: left;
			margin-top: 12px;
			margin-right: 5px;
			}
			input[type="checkbox"]{
			float: left;
			margin-top: 12px;
			}
			.newslett_container {
			background: #023793;
			margin-top: 20px;
			border-bottom: 3px solid #eca334;
			margin-bottom: 20px;
			padding: 8px;
			height: 193px;
			}
			#mc_embed_signup input.email {
			width: 285px;
			}
			#mc_embed_signup input.button {
			position: relative;
			left: -25px;
			}
			.newslett_container {
			background: #023793;
			margin-top: 20px;
			border-bottom: 3px solid #eca334;
			margin-bottom: 20px;
			padding: 8px;
			height: 190px;
			}
			#mc_embed_signup {
			margin-top: -13px;
			}
		</style>
		<style>
			.thetag_container {
			background-color: transparent;
			width: 300px;
			height: 460px;
			margin-bottom: 20px;
			}
			.thetag_container {
			background-color: transparent;
			}
			.img_container img {
			margin: 30px 30px 12px 30px;
			box-shadow: 0px 2px 10px 0px rgba(0, 0, 0, 0.35);
			width: 240px;
			height: 328px;
			}
			.underbutton a {
			display: block;
			margin: auto;
			color: #ffffff;
			background-color: #e82434;
			width: 166px;
			height: 26px;
			line-height: 26px;
			font-family: 'Roboto Slab';
			font-size: 15px;
			font-weight: 700;
			text-align: center;
			}
			.underbutton a:hover {
			color: #E0141E;
			}
			.underthetext {
			font-family: 'Roboto Slab';
			color: #fff;
			font-size: 12px;
			font-weight: 400;
			text-align: center;
			padding: 12px 40px 17px 40px;
			line-height: 13px;
			}
			.img_container_under img {
			padding-left: 52px;
			}
			.underbutton a:hover {
			color: #fff;
			background-color: #000;
			text-decoration:none !important;
			}
			.third-effect .mask {
			opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.15s ease-in-out;
			position:absolute;
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.15s 0s ease-in-out;
			}
			.third-effect:hover .mask {
			opacity: 0.4;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 0.15s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect .mask {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.7;
			border-bottom: 349px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: -118%;
			margin-left: 88%;
			-ms-transform: rotate(20deg);
			-webkit-transform: rotate(20deg);
			transform: rotate(-49deg);
			}
			.third-effect a.info {
			position:relative;
			top:-10px; /* Center the link */
			opacity: 0;
			transition: opacity 0.4s 0.4s ease-in-out;
			}
			.third-effect:hover .mask {
			transform: rotate(-49deg);
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.3;
			border-bottom: 595px solid #fff;
			border-right: 238px solid #fff;
			padding-top: 0px;
			margin-top: 44%;
			margin-left: -90%;
			}
			.third-effect:hover a.info {
			opacity:1;
			transition-delay: 0.3s;
			}
			.third-effect:hover .mask2 {
			overflow: visible;
			box-sizing: border-box;
			transition: all 0.4s ease-in-out;
			position: absolute;
			opacity: 0.2;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
			.third-effect .mask2 {
			/*opacity: 0;
			overflow:visible;
			border-bottom: 101px solid #fff;
			border-right: 101px solid #fff;
			padding-top: 0px;
			margin-top: 192px;
			margin-left: 107px;
			box-sizing:border-box;
			transition: all 0.8s ease-in-out;
			position:absolute;*/
			opacity: 0.2;
			overflow: visible;
			/* border: 100px solid rgba(0,0,0,0.7); */
			box-sizing: border-box;
			transition: all 1s ease-in-out;
			position: absolute;
			opacity: 0;
			border-bottom: 235px solid #fff;
			border-right: 240px solid #fff;
			padding-top: 0px;
			margin-top: 123px;
			margin-left: 30px;
			}
		</style>
		<style>
			.article-content .body h2{ /*font-family: 'Arial Black';*/
			font-family: 'Arial';
			font-weight: 900;
			color: #fff;
			font-size: 24px;
			font-weight: normal;
			letter-spacing: -0.6px;
			line-height: 26px;
			text-align: left;
			margin-top:40px;
			}
			.article-content .body h3{
			/*font-family: 'Arial Black';*/
			font-family: 'Arial';
			font-weight: 900;
			color: #83bef9;
			font-size: 16px;
			letter-spacing: -0.4px;
			line-height: 18px;
			text-align: left;
			margin-top:27px;
			}
			.article-content .body h4{
			font-family: Arial;
			color: #ffffff;
			font-size: 20px;
			font-weight: 400;
			letter-spacing: 0.4px;
			line-height: 26px;
			text-align: center;
			margin: 40px 20px 30px 20px;
			}
			.article-content .body h4:before{
			content: "";
			display: inline-block;
			background: url('http://www.contra.gr/rss/article3950459.ece/BINARY/original/h4_before.png') no-repeat 0px 0px;
			width: 18px;
			height: 25px;
			position: relative;
			top: 3px;
			}
			.article-content .body h4:after {
			content: "";
			display: inline-block;
			background: url('http://www.contra.gr/rss/article3950429.ece/BINARY/original/h4_after.png?d') no-repeat 0px 0px;
			width: 25px;
			height: 20px;
			position: relative;
			margin-left: 4px;
			top: 14px;
			}
			.article-content .body h5{
			font-family: Arial;
			color: #f89629;
			font-size: 16px;
			font-weight: 700;
			letter-spacing: -0.45px;
			line-height: 20px;
			text-align: left;
			display: inline-block;
			float: left;
			width: 177px;
			padding: 14px 14px 14px 0px;
			margin-top:10px;
			}
			.article-content .body h5:before{
			content: "";
			background: url(http://www.contra.gr/genika/article3953754.ece/BINARY/original/Rect_white.png);
			display: inline-block;
			width: 6px;
			height: 12px;
			margin-right: 6px;
			}
			.article-content .body h6{
			/*font-family: Arial Black;*/
			font-family: 'Arial';
			font-weight: 900;
			color: #f89629;
			font-size: 18px;
			font-weight: normal;
			letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			clear:none;
			float:none;
			background-color:transparent;
			padding:0px;
			width:auto;
			margin: -8px 0 29px -2px;
			}
			.article-content .body h6 a {
			/*font-family: Arial Black;*/
			font-family: 'Arial';
			font-weight: 900;
			color: #f89629;
			font-size: 18px;
			font-weight:normal; letter-spacing: -0.45px;
			line-height: 22px;
			text-align: left;
			text-decoration: none;
			background:transparent;
			}
			u{
			text-decoration:none;
			margin-top: 40px;
			display: inline-block;
			}
			.article-content div.body u a{
			text-decoration:none;
			}
		</style>
		<style>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</style>
		<script>
			$('#mainContent').ready(function() {
			if ($('.related-articles').length > 0) {
			$('.related-articles').ready(function() {
			$('.related-articles h2').text('ΔΙΑΒΑΣΤΕ ΑΚΟΜΗ');
			});
			}
			});
		</script>
		<!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
		<script type="text/javascript">
			function setUpAgknTag(tag) {
			tag.setBpId("contra_gr");
			}
		</script>
		<script src="//js.agkn.com/prod/v0/tag.js" async></script>
		<!--parse.ly header-->
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Χάνει την προετοιμασία ο Μπακασέτας",
			"url": "http://www.contra.gr/Soccer/Hellas/Superleague/aek/xanei-thn-proetoimasia-o-mpakasetas.4745298.html",
			"mainEntityOfPage": {"@type": "WebPage","@id": "http://www.contra.gr/Soccer/Hellas/Superleague/aek/xanei-thn-proetoimasia-o-mpakasetas.4745298.html"},
			"thumbnailUrl": "http://www.contra.gr/incoming/article4496277.ece/BINARY/w620/bakasetas21.jpg",
			"image": {"@type": "ImageObject", "url": "http://www.contra.gr/incoming/article4496277.ece/BINARY/w620/bakasetas21.jpg", "width": 700, "height": 395},
			"dateCreated": "2017-06-30T09:19:52Z",
			"datePublished": "2017-06-30T09:19:52Z",
			"dateModified": "2017-06-30T09:38:37Z",
			"articleSection": "Super League",
			"creator": {"@type": "Person", "name": "contra"},
			"author": {"@type": "Person", "name": "contra"},
			"publisher": {"@type": "Organization", "name": "24Media", "logo": {"@type": "ImageObject", "url": "http://www.sport24.gr/multimedia/article3855766.ece/BINARY/original/logo-24media.png", "width": 53, "height": 58}},
			"description": "Σε αρθροσκόπηση υποβλήθηκε ο Τάσος Μπακασέτας και θα χάσει το βασικό στάδιο της προετοιμασίας της ΑΕΚ.",
			"keywords": [ "Α.Ε.Κ." ]
			}
		</script>
		<!--end parse.ly header-->
	</head>
	<!--[if IE]>
		<script type="text/javascript">
		(function(){
		var html5elmeents = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
		for(var i = 0; i < html5elmeents.length; i++){
		document.createElement(html5elmeents[i]);
		}
		}
		)();
		</script>
		<![endif]-->
	<body class="Superleague art aek news">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2TSRV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M2TSRV');
		</script>
		<!-- End Google Tag Manager -->
		<div id="page">
			<div id="top" class="container_12 area_top">
				<header>
					<!-- addThis script ( Domready Option ) <script type="text/javascript">
						var addthisScript = document.createElement('script');
						addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-5435490a05427adf');
						document.body.appendChild(addthisScript);
						</script>
						-->
					<div class="ad currentArea-top" id="adfloat">
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_Prestitial (5898060) // created at: Nov 10, 2015 12:37:45 PM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5898060/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5898060/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5898060/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
						<!-- End of JavaScript Tag -->
						<!-- Contra_ROS_Float -->
						<div id="div-gpt-ad-1380020603207-12" style="width:1px;height:1px;">
							<script type="text/javascript">	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-12'); });</script>
						</div>
						<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_SKIN (4590841) // created at: Jan 29, 2016 11:51:59 AM-->
						<script language="javascript">
							<!--
								if (window.adgroupid == undefined) {
								window.adgroupid = Math.round(Math.random() * 1000);
								}
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590841/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
								//-->
						</script>
						<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590841/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590841/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
						<!-- End of JavaScript Tag -->
					</div>
					<div class="clear"></div>
				</header>
				<span class="clear"></span> 
			</div>
			<div id="logo" class="container_12 area_logo">
				<div class="grid_4 alpha">
					<div class="logo">
						<a href="http://www.contra.gr/" title="Contra.gr">
						<img src="http://www.contra.gr/incoming/article4461654.ece/BINARY/original/contra-logo.png" alt="Contra.gr">
						</a>
					</div>
				</div>
				<div class="grid_8 omega">
					<div class="search-form">
						<form action="http://www.contra.gr/search/" method="GET" id='searchForm'>
							<input type="text" class="search" name="q" placeholder="Αναζήτηση" />
							<a href="javascript:document.forms['searchForm'].submit();">&nbsp;</a>
						</form>
					</div>
					<div class='social'>
						<a class='fb' target='_blank' href="https://www.facebook.com/contragr/"></a>
						<a class='tw' target='_blank' href="https://twitter.com/Contragr"></a>
						<a class='insta' target='_blank' href="https://www.instagram.com/Contragr/"></a>
					</div>
				</div>
				<span class="clear"></span>
				<span class="clear"></span>
			</div>
			<div id="menu" class="area_menu container_12">
				<div class="grid_12">
					<nav class="main-nav">
						<ul class="first-level">
							<li >
								<a class="tagged-menu-item" href="http://www.contra.gr/soccer/">ΠΟΔΟΣΦΑΙΡΟ</a>
								<ul class="submenu soccer">
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/Hellas/Superleague/">SUPERLEAGUE</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/Europe/ChL/">CHAMPIONS LEAGUE</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/Europe/EuropaLeague/">EUROPA LEAGUE</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/England/">ΑΓΓΛΙΑ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/Spain/">ΙΣΠΑΝΙΑ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/Italy/">ΙΤΑΛΙΑ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/Germany/">ΓΕΡΜΑΝΙΑ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/World/">ΔΙΕΘΝΕΙΣ ΔΙΟΡΓΑΝΩΣΕΙΣ</a></li>
								</ul>
							</li>
							<li >
								<a class="tagged-menu-item" href="http://www.contra.gr/Basketball/">ΜΠΑΣΚΕΤ</a>
								<ul class="submenu basketball">
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Basketball/Hellas/A1Basket/">STOIXIMAN.GR BASKET LEAGUE</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Basketball/Hellas/">ΕΘΝΙΚΗ ΕΛΛΑΔΑΣ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Basketball/Europe/Euroleague/">EUROLEAGUE</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Basketball/USA/NBA/">NBA</a></li>
								</ul>
							</li>
							<li ><a class="tagged-menu-item" href="http://www.contra.gr/Sports/">ΣΠΟΡ</a></li>
							<li >
								<a class="tagged-menu-item" href="http://www.contra.gr/paraskinio/">ΠΑΡΑΣΚΗΝΙΟ</a>
								<ul class="submenu paraskinio">
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Soccer/allabouttransfers/">ALL ABOUT TRANSFERS</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Columns/contra-epithesi/">ΚΟΝΤΡΑ ΕΠΙΘΕΣΗ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Columns/to-evaggelio/">TO ΕΥΑΓΓΕΛΙΟ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Columns/spyriaris/">ΣΠΥΡΙΑΡΗΣ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Columns/sairetika/">Σ-ΑΙΡΕΤΙΚΑ</a></li>
									<li ><a class="tagged-menu-item" href="http://www.contra.gr/Columns/leptologos/">ΛΕΠΤΟΛΟΓΟΣ</a></li>
								</ul>
							</li>
							<li class="apopseis">
								<a href="http://www.contra.gr/Columns/Comment/">ΑΠΟΨΕΙΣ</a>
								<ul id="editors-submenu" class="submenu authors">
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/stavros-georgakopoulos/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/incoming/article4476306.ece/BINARY/original/Stauros-Georgakopoulos.png" alt="Σταύρος Γεωργακόπουλος">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/stavros-georgakopoulos/" class="author-name tagged-menu-item">
											Σταύρος Γεωργακόπουλος
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/evaggelos-michos/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/incoming/article4492391.ece/BINARY/original/Evagelos-Mixos.png" alt="Ευάγγελος Μίχος">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/evaggelos-michos/" class="author-name tagged-menu-item">
											Ευάγγελος Μίχος
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/nikos-giannopoulos/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/Columns/Comment/nikos-giannopoulos/article4476680.ece/BINARY/original/Nikos-Giannopoulos.png" alt="Νίκος Γιαννόπουλος">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/nikos-giannopoulos/" class="author-name tagged-menu-item">
											Νίκος Γιαννόπουλος
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/tsary/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/Columns/Comment/tsary/article4476389.ece/BINARY/original/Tsarli.png" alt="Τσάρλυ">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/tsary/" class="author-name tagged-menu-item">
											Τσάρλυ
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/stavros-karaindros/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/Columns/Comment/stavros-karaindros/article4476747.ece/BINARY/original/Stauros-Karaindros.png" alt="Σταύρος Καραΐνδρος">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/stavros-karaindros/" class="author-name tagged-menu-item">
											Σταύρος Καραΐνδρος
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/sotiris-georgiou/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/incoming/article4476753.ece/BINARY/original/Sotiris-Georgiou.png" alt="Σωτήρης Γεωργίου">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/sotiris-georgiou/swthrhs-gewrgioy.4476755.html" class="author-name tagged-menu-item">
											Σωτήρης Γεωργίου
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/giannis-zoitos/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/Columns/Comment/giannis-zoitos/article4476765.ece/BINARY/original/Giannis-Zoitos.png" alt="Γιάννης Ζωιτός">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/giannis-zoitos/" class="author-name tagged-menu-item">
											Γιάννης Ζωιτός
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/tasos-magoulas/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/Columns/Comment/tasos-magoulas/article4476768.ece/BINARY/original/Tasos-Magoulas.png" alt="Τάσος Μαγουλάς">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/tasos-magoulas/" class="author-name tagged-menu-item">
											Τάσος Μαγουλάς
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/apostolis-xortatos/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/Columns/Comment/apostolis-xortatos/article4476770.ece/BINARY/original/Apostolis-Chortatos.png" alt="Αποστόλης Χορτάτος">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/apostolis-xortatos/" class="author-name tagged-menu-item">
											Αποστόλης Χορτάτος
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/giorgos-christoforou/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/incoming/article4492394.ece/BINARY/original/Xristoforou.png" alt="Γιώργος Χριστοφόρου">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/giorgos-christoforou/" class="author-name tagged-menu-item">
											Γιώργος Χριστοφόρου
											</a>
										</h3>
									</li>
									<li class="author">
										<a href="http://www.contra.gr/Columns/Comment/vaggelis-stamatopoulos/" class="author-image tagged-menu-item">
										<img src="http://www.contra.gr/Columns/article4696004.ece/BINARY/original/vagelis-stamatopoulos-100x100.png" alt="Βαγγέλης Σταματόπουλος">
										</a>
										<h3>
											<a href="http://www.contra.gr/Columns/Comment/vaggelis-stamatopoulos/" class="author-name tagged-menu-item">
											Βαγγέλης Σταματόπουλος
											</a>
										</h3>
									</li>
									<a href="http://www.contra.gr/Columns/Comment/" class="editors-more tagged-menu-item"><span>ΔΕΙΤΕ ΟΛΕΣ<br>ΤΙΣ ΑΠΟΨΕΙΣ</span></a>
								</ul>
							</li>
							<li class="selected-section"><a class="tagged-menu-item" href="http://www.contra.gr/newspapers/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
							<li class="selected-section"><a class="tagged-menu-item" href="http://www.contra.gr/latest/">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></li>
							<li class="selected-section last"><a class="tagged-menu-item" href="http://www.contra.gr/tv-agenda/">TV ΠΡΟΓΡΑΜΜΑ</a></li>
						</ul>
					</nav>
					<script>
						$(document).ready(function() {
						/* add menu active functionality*/
						var path = window.location.pathname.split("/")[1];
						$("#menu .main-nav ul li a").each(function() {
						var currentUrl = $(this).attr("href");
						if (currentUrl.indexOf('contra.gr/') > 0) {
						var currentUrl = $(this).attr("href").split("contra.gr/")[1];
						currentUrl = currentUrl.split("/")[0];
						if (currentUrl === path) {
						$(this).addClass("active");
						}
						}
						});
						});
						$("#editors-submenu").ready(function() {
						/* add prev class on hover */
						$("#editors-submenu .author").hover(function() {
						$(this).prev().addClass("prev");
						}, function() {
						$(this).prev().removeClass("prev");
						});
						});
					</script>
					<script>
						/*** UpperCaser function for clientside transformations ***/
						var UpperCaser = {
						MAP: {
						'ά': 'α',
						'έ': 'ε',
						'ό': 'ο',
						'ώ': 'ω',
						'ύ': 'υ',
						'ϋ': 'ϋ',
						'ΰ': 'ϋ',
						'ί': 'ι',
						'ϊ': 'ϊ',
						'ΐ': 'ϊ',
						'ή': 'η',
						'Ά': 'α',
						'Έ': 'ε',
						'Ό': 'ο',
						'Ώ': 'ω',
						'Ύ': 'υ',
						'Ί': 'ι',
						'Η': 'η'
						},
						toUpper: function(text) {
						if (!text) return '';
						var i, c;
						for (i = 0; i < text.length; i++) {
						c = text[i];
						if (this.MAP[c]) {
						text = this.replaceAt(text, i, this.MAP[c]);
						}
						}
						return text.toUpperCase();
						},
						replaceAt: function(text, index, char) {
						return text.substr(0, index) + char + text.substr(index + char.length);
						}
						};
						var capitalLink = $('.stories-breaking-news h2 a').text();
						var capitalText = UpperCaser.toUpper(capitalLink);
						$('.stories-breaking-news h2 a').text(capitalText);
						$('.article-content .byline_date').ready(function() {
						var capitalBylineLink = $('.article-content .byline_date').text();
						var capitalText = UpperCaser.toUpper(capitalBylineLink);
						var res = capitalText.split("|");
						$('.article-content .byline_date').html(res[0] + "<span class='time'>" + res[1] + "</span>");
						});
						/*** UpperCaser function for clientside transformations ***/
					</script>
				</div>
				<span class="clear"></span>
				<span class="clear"></span> 
			</div>
			<div id="top_story_bg_wrapper">
				<div id="top_story_wrap" class="area-topstories container_12">
					<div class="grid_12">
						<div class="ad currentArea-topStories" >
							<!-- Contra_ROS_940x40 -->
							<div id='div-gpt-ad-1380555004717-0' style='width:940px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380555004717-0'); });
								</script>
							</div>
						</div>
						<div class="ad currentArea-topStories" >
							<!-- helios kv' + ASPQ_AwNqGB + '; -->
							<!--contra_ROS_Billboard-->
							<style>
								/* Note:
								* this style centers 728 banners in billboard 940 banner zone */
								#billboard_940-728_ros {
								text-align: center;
								//margin-top: 20px;
								}
								#billboard_940-728_ros > div,
								#billboard_940-728_ros > div > div{
								display: block!important;
								margin: 20px auto!important;
								}
							</style>
							<div id="billboard_940-728_ros">
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_Billboard(940x250) (5809674) // created at: Sep 15, 2015 8:32:01 AM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/5809674/0/3642/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/5809674/0/3642/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/5809674/0/3642/ADTECH;loc=300" border="0" width="940" height="250"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
							<script>
								setTimeout(function() {
								var billboard_940_728_ros = document.getElementById('billboard_940-728_ros');
								if (billboard_940_728_ros.getBoundingClientRect().height < 75) {
								billboard_940_728_ros.setAttribute('style', 'display:none; padding:0; margin:0;');
								}
								}, 1200);
							</script>
						</div>
						<!-- addThis script ( Domready Option ) <script type="text/javascript">
							var addthisScript = document.createElement('script');
							addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-5435490a05427adf');
							document.body.appendChild(addthisScript);
							</script>
							-->
					</div>
					<span class="clear"></span> 
				</div>
				<div id="cosmos_blogpost_wrap" class="container_12">
					<div class="grid_12"></div>
				</div>
				<span class="clear"></span>
			</div>
			<div id="main_content_bg_wrapper">
				<div id="main_content_wrap" class="container_12">
					<div id="mainContent" class="area-main grid_8">
						<div itemscope itemtype="http://schema.org/Article">
							<div class="article-content">
								<h1>Χάνει την προετοιμασία ο Μπακασέτας</h1>
							</div>
							<div class="article-content">
								<div class="byline">
									<span class="byline_date" itemprop="datePublished" content="2017-06-30T12:19+02:00">Τελ. ανανέωση : 30 Ιουν. 2017 | 12:19</span>
								</div>
							</div>
							<div class="article-content">
								<div class="summary">Σε αρθροσκόπηση υποβλήθηκε ο Τάσος Μπακασέτας και θα χάσει το βασικό στάδιο της προετοιμασίας της ΑΕΚ.</div>
							</div>
							<!-- define image version -->
							<div class="relatedContents article-content"
								>
								<div class="images-wrap">
									<div class="image-panes">
										<div>
											<img itemprop="image"
												src="http://www.contra.gr/incoming/article4496277.ece/ALTERNATES/w620/bakasetas21.jpg"
												width="620"
												height="350"
												alt=""
												title="" />
											<img class="mag" src="http://www.contra.gr/skins/bugs-fixed/img/mag-glass.png" alt="" rel="#overlay01">
										</div>
									</div>
								</div>
								<div id="overlay01" class="image-overlay"><a class="close"></a>
									<img src="http://www.contra.gr/incoming/article4496277.ece/ALTERNATES/w620/bakasetas21.jpg" width="620" heigth="350" alt="">
								</div>
							</div>
							<div class="ad currentArea-main" >
								<!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
								<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
									var uiCode = 'WJ-13103';
									var wj = document.createElement('script');
									wj.type = 'text/javascript';
									wj.async = true;
									wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
									var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
									embedder.parentNode.insertBefore(wj, embedder);
								</script>
							</div>
							<div class="clearfix"></div>
							<div class="social-wrapper">
								<script>
									$(window).load(function() {
									var fbCommentsCounter = $('.fb_comments_count').text();
									$('.art_comments a').prepend('<span class="fbCommentsCounter">' + fbCommentsCounter + '</span>');
									$('.article-content .art_comments').css({
									'opacity': '1'
									});
									});
									$('.sociall_container').ready(function() {
									$(".art_comments").contents().filter(function() {
									return this.nodeType === 3;
									}).remove();
									});
								</script>
								<!-- Go to www.addthis.com/dashboard to customize your tools --> 
								<div class="addthis_inline_share_toolbox_61oe"></div>
								<div class="article-content">
									<div id='fb-root'></div>
									<script src='http://connect.facebook.net/en_US/all.js'></script> 
									<div class="socialButttons">
										<div class="sociall_container"> <a class="fb_social" href="javascript:void(0);" onclick='postToFeed();'>
											<span class="ss-social"><img src="http://www.contra.gr/skins/bugs-fixed/img/facebook_alt.png"/></span><span class="p-button__social-text">Share</span> </a>
											<a class="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.contra.gr/Soccer/Hellas/Superleague/aek/xanei-thn-proetoimasia-o-mpakasetas.4745298.html&text=Χάνει την προετοιμασία ο Μπακασέτας', '', 'height=279,width=575');return false;">
											<img src="http://www.contra.gr/skins/bugs-fixed/img/tweeter.png"/> <span class="ss-social"></span><span class="p-button__social-text" >twitter</span> </a>
											<span class="art_comments">
											<img src="http://www.contra.gr/skins/bugs-fixed/img/sxolia_copy.png"/> <a href="#disqus_thread"></a> </span>
										</div>
										<span class="clear"></span>
									</div>
								</div>
							</div>
							<div class="clearfix"></div>
							<div class="ad currentArea-main" id="txtlink">
								<!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_Textbanner (4590860) // created at: Nov 10, 2015 1:58:36 PM-->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590860/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590860/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590860/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
								<!-- End of JavaScript Tag -->
								<!-JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_620x40_Text (4590827) // created at: Dec 3, 2015 4:33:17 PM->
								<script language="javascript">
									<!--
										if (window.adgroupid == undefined) {
										window.adgroupid = Math.round(Math.random() * 1000);
										}
										document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590827/0/1825/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
										//-->
								</script>
								<noscript><a href="http://adserver.adtech.de/adlink/3.0/1825/4590827/0/3978/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590827/0/3978/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="620" height="40"></a></noscript>
								<!-- End of JavaScript Tag -->
							</div>
							<div itemprop="articleBody">
								<div class="article-content">
									<div class="body">
										<p>Δυσάρεστα ήταν τα νέα για την ΑΕΚ όπως ενημέρωσε ο Κώστας Τσίλης στον Sport24 Radio 103,3. Ο Τάσος Μπακασέτας υυποβλήθηκε σε αρθροσκόπηση για να καθαριστεί το γόνατό του. </p>
										<p>Αυτό σημαίνει ότι θα χάσει το βασικό στάδιο της προετοιμασίας της Ένωσης, που πραγματοποιείται στο Κίελτσε της Πολωνίας.</p>
										<p>Φυσικά θα &quot;τρέξεϊ για να προλάβει το πρώτο ματς για τα προκριματικά του Champions League. Κάτι πάντως που είναι δύσκολο.  </p>
									</div>
								</div>
								<div class="clearfix"></div>
								<a href="http://www.contra.gr/metagrafes/?sport=1&league=4&site=contra&utm_source=Contra&utm_medium=Banner580Ball&utm_campaign=Metagrafes" class="transf" style=""><img src="http://www.contra.gr/Soccer/article4722541.ece/BINARY/original/Contra_Transfers_Banner_466x50.png"/></a>
								<div class="ad currentArea-main" id="adtxtlink">
									<!-- /4834629/Contra_ROS_Textlink -->
									<div id='div-gpt-ad-1486396099019-0' style='height:50px; width:620px;'>
										<div style="margin-bottom:10px;">
											<p class="ad-heading" style="font-family: arial, 'Open Sans',sans-serif; font-size:10px; color: #c2c2c2; text-align: left; margin-bottom: 6px;display:none;">ADVERTISING</p>
											<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486396099019-0'); });
											</script>
										</div>
									</div>
								</div>
								<div class="social_bottom">
									<!– Go to www.addthis.com/dashboard to customize your tools –>
									<div class="addthis_sharing_toolbox" style="position: relative;left: 0;top: 0;"></div>
									<!--div class="share_addthis">
										Share:
										</div-->
								</div>
								<!--Add This Toolbar Configuration-->
								<script type="text/javascript">
									var addthis_config = addthis_config || {};
									addthis_config.data_track_addressbar = false;
									addthis_config.data_track_clickback = false;
								</script>
							</div>
						</div>
						<!-- Contra articles bottom -->
						<div id="adsense" class='bottom' >
							<!-- Google adexchange -->
							<script type="text/javascript">
								<!-- -->
								google_ad_client = "ca-pub-5614142128987364";
								/* Contra_articles_bottom */
								google_ad_slot = "9782236678";
								google_ad_width = 620;
								google_ad_height = 180;
								<!-- //-->
							</script>
							<script type="text/javascript"
								src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							<!-- Google adsense | to delete
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<ins class="adsbygoogle"
								style="display:inline-block;width:620px;height:180px"
								data-ad-client="ca-pub-1808872088436564"
								data-ad-slot="9290222281"></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
								-->
						</div>
						<style>
							.more_news_art_container {
							float: left;
							width: 100%;
							margin: 50px 0 0;
							}
							.more_news_art_container .widget-title {
							margin-bottom: 20px;
							margin-top: 20px;
							}
							.more_news_art_container.sport-network {
							margin: 20px 0 50px;
							}
							.more_news_art_container .widget-title {
							margin: 0 0 20px 0;
							letter-spacing: -.53px;
							}
							.more_news_art_container .stories {
							width: calc(33.333% - 13.333px);
							float: left;
							margin-right: 20.02px;
							box-sizing: border-box;
							}
							.more_news_art_container.sport-network .stories {
							width: calc(24.242% - 10px);
							}
							.more_news_art_container .stories .article {
							padding-bottom: 0;
							margin-bottom: 0;
							border-bottom: none;
							clear: both;
							background: none;
							}
							.more_news_art_container.general-network .stories .article {
							height: auto;
							overflow: hidden;
							}
							.more_news_art_container.general-network .stories:nth-of-type(4),
							.more_news_art_container.general-network .stories:nth-of-type(8),
							.more_news_art_container.general-network .stories:nth-of-type(12) {
							margin-right: 0px;
							}
							.more_news_art_container.sport-network .stories:nth-of-type(5) {
							margin-right: 0px;
							}
							.more_news_art_container .stories img {
							max-width: 100%;
							}
							.more_news_art_container.sport-network .stories img {
							max-width: 105%;
							height: auto;
							margin-left: -2.5%;
							}
							.more_news_art_container .article.left .article-image {
							float: left;
							margin: 0 0 8px 0;
							height: 120px;
							overflow: hidden;
							}
							.more_news_art_container .article.left h2,
							.more_news_art_container .article.right h2 {
							font-size: 15px;
							display: block;
							float: left;
							width: 100%;
							color: #2a2a2a;
							margin: 0 0 2px;
							font-weight: 800;
							line-height: 15px;
							letter-spacing: -.025em;
							}
							.more_news_art_container.general-network .article.left h2,
							.more_news_art_container.general-network .article.right h2 {
							max-height: 61px;
							overflow: hidden;
							}
							.more_news_art_container.sport-network .article.left h2 {
							padding-right: 5px;
							box-sizing: border-box;
							}
							.more_news_art_container .summary {
							float: left;
							}
							.more_news_art_container h3 {
							max-height: 64px;
							display: block;
							overflow: hidden;
							right: initial!important;
							top: initial!important;
							height: initial!important;
							}
							.more_news_art_container .publisher {
							font-size: 10px;
							color: #ff9900;
							letter-spacing: .55px;
							font-weight: bold;
							letter-spacing: -.15px;
							}
							.more_news_art_container .article.small a.title,
							.more_news_art_container .article.default a.title {
							color: #80b7f4;
							margin-top: 5px;
							display: block;
							letter-spacing: .1px;
							font-size: 12px;
							}
							.more_news_art_container .article.small a.article-image,
							.more_news_art_container .article.default a.article-image {
							height: 84px;
							}
							.more_news_art_container .article.small>img,
							.more_news_art_container .article.default>img {
							visibility: hidden;
							display: block;
							}
							.more_news_art_container .article.small a.article-image img,
							.more_news_art_container .article.default a.article-image img {
							min-height: 84px;
							margin-bottom: 4px;
							max-width: none;
							width: 100%;
							}
							#huffreadmore {
							float: left;
							width: 100%;
							}
							.more_news_art_container .clearfix:after {
							visibility: hidden;
							display: block;
							font-size: 0;
							content: " ";
							clear: both;
							height: 0;
							}
							.more_news_art_container .clearfix {
							display: block;
							}
							.more_news_art_container #bon_art_pos9_custom a.adv_supertitle_bottom {
							position: absolute;
							z-index: -1;
							opacity: 0;
							}
							#bon_ROS_replacement_pos8 .publisher:hover{
							text-decoration:none;
							cursor:default;
							}
						</style>
						<script type="text/javascript">
							$(document).ready(function() {
							/* Select one item randomly */
							function getRandomIntInclusiveCustomBoN(min, max) {
							min = Math.ceil(min);
							max = Math.floor(max);
							return Math.floor(Math.random() * (max - min + 1)) + min;
							}
							function removeSelectedStories(customElem) {
							var currentCustomElem = customElem;
							var maxItemsCustomBoN = $(currentCustomElem).length;
							var selectedCustomStory = getRandomIntInclusiveCustomBoN(1, maxItemsCustomBoN);
							$(currentCustomElem).each(function(index) {
							var currentCounter = index + 1;
							if (currentCounter !== selectedCustomStory) {
							$(this).remove();
							}
							});
							}
							/* initialization of Custom display */
							/*Aricle */
							var bestofnetwork_custom_elem_hp = document.querySelectorAll("#bon_art_pos9_custom > article");
							removeSelectedStories(bestofnetwork_custom_elem_hp);
							/* Set publisher */
							function set_publisher(elem) {
							var bestofnetwork_elem = elem;
							for (var i = 0; i < bestofnetwork_elem.length; i++) {
							var summary_elem = "";
							var publisher = "";
							var siteUrl = "";
							var match_str = bestofnetwork_elem[i].getAttribute("data-site");
							switch (match_str) {
							case "news247":
							publisher = "NEWS247";
							siteUrl = "http://news247.gr/";
							break;
							case "ladylike":
							publisher = "LADYLIKE";
							siteUrl = "http://www.ladylike.gr/";
							break;
							case "oneman":
							publisher = "ONEMAN";
							siteUrl = "http://www.oneman.gr/";
							break;
							case "popcode":
							publisher = "POPCODE";
							siteUrl = "http://www.oneman.gr/pop-code/";
							break;
							case "sportkit":
							/*publisher = "SPORTKIT";
							siteUrl = "http://www.sportkit.gr/";*/
							/* important: * dynamic name made for sportkit BoN slots * because in this slot will also appear homekit and fashionkit
							*****************************************************************/
							publisher = bestofnetwork_elem[i].querySelector('a').getAttribute('href').split('.')[1].toUpperCase();
							siteUrl = "http://www." + publisher.toLowerCase() + ".gr/";
							break;
							case "techgear":
							publisher = "TECHGEAR";
							siteUrl = "http://www.techgear.gr/";
							break;
							case "sport24":
							publisher = "SPORT 24";
							siteUrl = "http://www.sport24.gr/";
							break;
							case "huffingtonpost":
							publisher = "HUFFINGTON POST";
							siteUrl = "http://www.huffingtonpost.gr/";
							break;
							case "fortune":
							publisher = "FORTUNE GREECE";
							siteUrl = "http://www.fortunegreece.com/";
							break;
							case "not24mediaSite":
							var _currElem = bestofnetwork_elem[i].querySelector("a.category") !== null ? bestofnetwork_elem[i].querySelector("a.category") : "null";
							publisher = _currElem.text !== undefined ? _currElem.text.trim() : "";
							/*siteUrl = _currElem.getAttribute("href")*/
							siteUrl = "javascript:void(0)";
							break;
							case "custom":
							var _currElem = bestofnetwork_elem[i].querySelector("a.adv_supertitle_bottom") !== null ? bestofnetwork_elem[i].querySelector("a.adv_supertitle_bottom") : "null";
							publisher = _currElem.text !== undefined ? _currElem.text.trim() : "NATIVE BY CUSTOM.";
							if (publisher.length === 0) {
							publisher = "NATIVE BY CUSTOM."
							}
							break;
							default:
							publisher = "";
							console.log("publisher: empty");
							break;
							}
							summary_elem = bestofnetwork_elem[i].querySelector(".category");
							if (summary_elem !== null) {
							if (match_str === 'custom') {
							var _aTag = document.createElement('span');
							_aTag.className = "publisher";
							var spanText = document.createTextNode(publisher);
							_aTag.appendChild(spanText);
							summary_elem.parentNode.replaceChild(_aTag, summary_elem);
							} else {
							summary_elem.href = siteUrl;
							summary_elem.title = publisher;
							summary_elem.className = "publisher";
							summary_elem.innerText = publisher;
							}
							}
							}
							}
							/* Replace specific positions if a group is full*/
							var replace_HP_pos9 = document.getElementById("bon_ROS_replacement_pos8").childNodes.length > 1 ? true : false;
							if (replace_HP_pos9) {
							$('#bon_ROS_pos8').remove();
							} else {
							$('#bon_ROS_replacement_pos8').remove();
							}
							var bestofnetworkart_elem = document.querySelectorAll("#more_news_art_container .stories");
							var bestofnetworkart_main_publisher = set_publisher(bestofnetworkart_elem);
							});
						</script>
						<script>
							$(document).ready(function() {
							function setupUTMS(elem_arr, utm_url) {
							/* USAGE: *
							* param #1: name "elem_arr" is typeof array and holds the elements that contain anchor tag or tags (Required)
							* param #2: name "utms_arr" is typeof array and holds one or more utm oftype string (Required)
							* **/
							for (var i = 0; i < elem_arr.length; i++) {
							var _currentElem = elem_arr[i];
							var _currentPosition = i + 1;
							var _utmUrl = utm_url + _currentPosition;
							$(_currentElem.querySelectorAll("a")).each(function(index) {
							if ($(this).attr('href').indexOf('?') != -1)
							symbol = '&';
							else
							symbol = '?'
							$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
							});
							}
							}
							var bestofnetworkart_elem_arr = document.querySelectorAll("#more_news_art_container .stories");
							var bestofnetworkart_base_utm = 'utm_source=Contra&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos';
							var bestofnetworkart_utms = setupUTMS(bestofnetworkart_elem_arr, bestofnetworkart_base_utm);
							});
						</script>
						<div id="more_news_art_container" class="more_news_art_container general-network">
							<div class="widget-title"><img class="oldpic" src="http://www.contra.gr/Columns/article3806192.ece/BINARY/original/best-of-network-Contra.png">
								<img class="newpic" src="http://www.contra.gr/incoming/article4508878.ece/BINARY/original/best-of-network-Contra_New.png" style="display:none;">
							</div>
							<div class="stories default currentArea-main" data-site="news247">
								<article class="article default" data-vr-contentbox="">
									<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/o-ti-ki-an-symvei-mhn-aggiksete-pote-to-skylaki-ths-jennifer-lawrence.4745179.html" class="article-image" rel="nofollow">
									<img src="http://news247.gr/eidiseis/psixagogia/celebrities-news/article4745234.ece/ALTERNATES/w220/lawrenceaa.jpg" class=" top" alt="" width="220" height="135"/>
									</a>
									<div>
										<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/" class="category" rel="nofollow">Celebrities</a>
										<h3>
											<a href="http://news247.gr/eidiseis/psixagogia/celebrities-news/o-ti-ki-an-symvei-mhn-aggiksete-pote-to-skylaki-ths-jennifer-lawrence.4745179.html" class="title" rel="nofollow">
											Ό,τι κι αν συμβεί, μην αγγίξετε ποτέ το σκυλάκι της Jennifer Lawrence
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="stories default currentArea-main" data-site="huffingtonpost">
								<article class="article default" data-vr-contentbox="">
									<a href="http://www.huffingtonpost.gr/2017/06/30/koinonia-souvlatzidiko-prostimo-mamuth_n_17342762.html?1498815044" class="article-image" rel="nofollow">
									<img src="http://news247.gr/huffington-post/article4745314.ece/ALTERNATES/w220/greek-souvlaki-mk.jpg" class=" top" alt="" width="220" height="135"/>
									</a>
									<img src="" width="1" height="1" style="visibility:hidden;" alt="">
									<div>
										<a href="http://www.huffingtonpost.gr/2017/06/30/koinonia-souvlatzidiko-prostimo-mamuth_n_17342762.html?1498815044" class="category" rel="nofollow">ΘΕΜΑ</a>
										<h3>
											<a href="http://www.huffingtonpost.gr/2017/06/30/koinonia-souvlatzidiko-prostimo-mamuth_n_17342762.html?1498815044" class="title" rel="nofollow">
											Τι λέει ο ιδιοκτήτης του σουβλατζίδικου που επιβαρύνεται με πρόστιμο-μαμούθ 6,5 εκατ. ευρώ
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="stories default currentArea-main" data-site="oneman">
								<article class="article default" data-vr-contentbox="">
									<a href="http://www.oneman.gr/keimena/diabasma/listes/vres-th-thrhskeia-apo-thn-frash.4742329.html" class="article-image" rel="nofollow">
									<img src="http://www.oneman.gr/keimena/diabasma/listes/article4742343.ece/ALTERNATES/w220/agia_sofia.jpg" class="default top" alt="" width="220" height="125"/>
									</a>
									<div>
										<a href="http://www.oneman.gr/keimena/diabasma/listes/" class="category" rel="nofollow">Λίστες</a>
										<h3>
											<a href="http://www.oneman.gr/keimena/diabasma/listes/vres-th-thrhskeia-apo-thn-frash.4742329.html" class="title" rel="nofollow">
											Βρες τη θρησκεία από τη φράση
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="clearfix"></div>
							<div class="stories default currentArea-main" data-site="news247">
								<article class="article default" data-vr-contentbox="">
									<a href="http://news247.gr/eidiseis/media-news/prwth-grammh-o-lyritzhs-anakoinwse-ston-aera-thn-apoxwrhsh-toy.4745019.html" class="article-image" rel="nofollow">
									<img src="http://news247.gr/eidiseis/psixagogia/thleorash/article4745058.ece/ALTERNATES/w220/lyritzis0001.jpg" class=" top" alt="" width="220" height="135"/>
									</a>
									<div>
										<a href="http://news247.gr/eidiseis/media-news/" class="category" rel="nofollow">Media</a>
										<h3>
											<a href="http://news247.gr/eidiseis/media-news/prwth-grammh-o-lyritzhs-anakoinwse-ston-aera-thn-apoxwrhsh-toy.4745019.html" class="title" rel="nofollow">
											Ο Λυριτζής ανακοίνωσε στον αέρα την αποχώρησή του από τον ΣΚΑΪ (Vid)
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="stories default currentArea-main" data-site="oneman">
								<article class="article default" data-vr-contentbox="">
									<a href="http://www.oneman.gr/pop-code/t/cinema/listes/john-travolta-nicolas-cage-face-off-20-year-anniversary.4743903.html" class="article-image" rel="nofollow">
									<img src="http://www.oneman.gr/pop-code/t/cinema/article4744168.ece/ALTERNATES/w220/face_off_c.jpg" class="default top" alt="" width="220" height="125"/>
									</a>
									<div>
										<a href="http://www.oneman.gr/pop-code/t/cinema/listes" class="category" rel="nofollow">Λίστες</a>
										<h3>
											<a href="http://www.oneman.gr/pop-code/t/cinema/listes/john-travolta-nicolas-cage-face-off-20-year-anniversary.4743903.html" class="title" rel="nofollow">
											20 χρόνια ‘Face/Off’: Γιατί παραμένει η πιο παρανοϊκή ταινία δράσης
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="stories default currentArea-main" data-site="ladylike">
								<article class="article default" data-vr-contentbox="">
									<a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/survivor/survivor-spoilers-anatroph-sthn-epomenh-apoxwrhsh-poios-efyge-kai-den-xairethse-ton-ntano.4741614.html" class="article-image" rel="nofollow">
									<img src="http://www.ladylike.gr/articles/pop_culture/Tileorasi/article4741616.ece/ALTERNATES/w220/surv-out.jpg" class="default top" alt="" width="220" height="165"/>
									</a>
									<div>
										<a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/Survivor" class="category" rel="nofollow">Survivor</a>
										<h3>
											<a href="http://www.ladylike.gr/articles/pop_culture/Tileorasi/survivor/survivor-spoilers-anatroph-sthn-epomenh-apoxwrhsh-poios-efyge-kai-den-xairethse-ton-ntano.4741614.html" class="title" rel="nofollow">
											Ανατροπή στην επόμενη αποχώρηση. Έφυγε και δε χαιρέτησε το Ντάνο </a>
										</h3>
									</div>
								</article>
							</div>
							<div class="clearfix"></div>
							<div class="stories default currentArea-main" data-site="news247">
								<article class="article default" data-vr-contentbox="">
									<a href="http://news247.gr/eidiseis/koinonia/paideia/Panellinies/panellinies-2017/apotelesmata-panellhniwn-2017-katw-apo-th-vash-to-90-twn-ypopshfiwn-sta-mathhmatika.4745279.html" class="article-image" rel="nofollow">
									<img src="http://news247.gr/eidiseis/koinonia/paideia/Panellinies/article4745277.ece/ALTERNATES/w220/panellinies2.jpg" class=" top" alt="" width="220" height="135"/>
									</a>
									<div>
										<a href="http://news247.gr/eidiseis/koinonia/paideia/Panellinies/Panellinies-2017" class="category" rel="nofollow">Πανελλήνιες 2017</a>
										<h3>
											<a href="http://news247.gr/eidiseis/koinonia/paideia/Panellinies/panellinies-2017/apotelesmata-panellhniwn-2017-katw-apo-th-vash-to-90-twn-ypopshfiwn-sta-mathhmatika.4745279.html" class="title" rel="nofollow">
											Βατερλώ στα Μαθηματικά. Κάτω από τη βάση το 90% των υποψηφίων
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="stories default currentArea-main" id="bon_ROS_pos8" data-site="sportkit">
								<article class="article default" data-vr-contentbox="">
									<a href="http://www.sportkit.gr/Oi-10-petsetes-pou-tha-stroseis-fetos-sthn-ammo_a-16644.aspx" class="article-image" rel="nofollow">
									<img src="http://www.contra.gr/24media-network/article4722462.ece/ALTERNATES/w220/PETSETES.jpg" class="default top" alt="" width="220" height="125"/>
									</a>
									<div>
										<a href="http://www.sportkit.gr/Oi-10-petsetes-pou-tha-stroseis-fetos-sthn-ammo_a-16644.aspx" class="category" target="_blank" rel="nofollow">SPORTKIT</a>
										<h3>
											<a href="http://www.sportkit.gr/Oi-10-petsetes-pou-tha-stroseis-fetos-sthn-ammo_a-16644.aspx" class="title" target="_blank" rel="nofollow">
											Οι 10 πετσέτες που θα στρώσεις φέτος στην άμμο
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="stories default currentArea-main" id="bon_ROS_replacement_pos8" data-site="not24mediaSite">
								<article class="article default" data-vr-contentbox="">
									<a href="http://news247.gr/eidiseis/viral/giati-aytos-o-24xronos-einai-o-pio-anepithumhtos-ergenhs-sth-nea-yorkh.4745170.html" class="article-image" rel="nofollow">
									<img src="http://www.contra.gr/24media-network/article4745328.ece/ALTERNATES/w220/collage1.jpg" class=" top" alt="" width="220" height="125"/>
									</a>
									<div>
										<a href="http://news247.gr/eidiseis/viral/giati-aytos-o-24xronos-einai-o-pio-anepithumhtos-ergenhs-sth-nea-yorkh.4745170.html" class="category" target="_blank" rel="nofollow">NEWS247</a>
										<h3>
											<a href="http://news247.gr/eidiseis/viral/giati-aytos-o-24xronos-einai-o-pio-anepithumhtos-ergenhs-sth-nea-yorkh.4745170.html" class="title" target="_blank" rel="nofollow">
											Γιατί αυτός ο 24χρονος είναι ο πιο ανεπιθύμητος εργένης στη Νέα Υόρκη
											</a>
										</h3>
									</div>
								</article>
							</div>
							<div class="stories default currentArea-main" id="bon_art_pos9_custom" data-site="custom">
								<article class="article default" data-vr-contentbox="">
									<a href="http://news247.gr/eidiseis/oikonomia/epixeiriseis/mia-praksh-poy-kanei-ton-faro-tyflwn-na-fwtizei-kai-na-dinei-elpida.4738226.html" class="article-image" rel="nofollow">
									<img src="http://www.oneman.gr/24media-network/article4743753.ece/ALTERNATES/w220/faros.jpg" class=" top" alt="" width="220" height="125"/>
									</a>
									<div>
										<a href="http://news247.gr/eidiseis/oikonomia/epixeiriseis/mia-praksh-poy-kanei-ton-faro-tyflwn-na-fwtizei-kai-na-dinei-elpida.4738226.html" class="category" target="_blank" rel="nofollow"></a>
										<h3>
											<a href="http://news247.gr/eidiseis/oikonomia/epixeiriseis/mia-praksh-poy-kanei-ton-faro-tyflwn-na-fwtizei-kai-na-dinei-elpida.4738226.html" class="title" target="_blank" rel="nofollow">
											Μία πράξη που κάνει τον Φάρο Τυφλών να φωτίζει και να δίνει ελπίδα
											</a>
										</h3>
									</div>
								</article>
								<article class="article default" data-vr-contentbox="">
									<a href="http://www.oneman.gr/keimena/diabasma/sthles/onedad/otan-eisai-neos-pateras-kai-ayto-fainetai-pros-ta-eksw.4732650.html" class="article-image" rel="nofollow">
									<img src="http://www.oneman.gr/24media-network/article4745353.ece/ALTERNATES/w220/YoungDad.jpg" class=" top" alt="" width="220" height="125"/>
									</a>
									<div>
										<a href="http://www.oneman.gr/keimena/diabasma/sthles/onedad/otan-eisai-neos-pateras-kai-ayto-fainetai-pros-ta-eksw.4732650.html" class="category" target="_blank" rel="nofollow"></a>
										<h3>
											<a href="http://www.oneman.gr/keimena/diabasma/sthles/onedad/otan-eisai-neos-pateras-kai-ayto-fainetai-pros-ta-eksw.4732650.html" class="title" target="_blank" rel="nofollow">
											Όταν είσαι νέος πατέρας και αυτό φαίνεται προς τα έξω
											</a>
										</h3>
									</div>
								</article>
								<article class="article default" data-vr-contentbox="">
									<a href="http://news247.gr/eidiseis/koinonia/apo-to-kapnisto-mas-perivallon-se-ena-smoke-free-kosmo.4734733.html" class="article-image" rel="nofollow">
									<img src="http://www.oneman.gr/24media-network/article4740103.ece/ALTERNATES/w220/smoke.jpg" class=" top" alt="" width="220" height="125"/>
									</a>
									<div>
										<a href="http://news247.gr/eidiseis/koinonia/apo-to-kapnisto-mas-perivallon-se-ena-smoke-free-kosmo.4734733.html" class="category" target="_blank" rel="nofollow">News247.gr</a>
										<a href="http://news247.gr/eidiseis/koinonia/apo-to-kapnisto-mas-perivallon-se-ena-smoke-free-kosmo.4734733.html" target="_blank" class="adv_supertitle_bottom" rel="nofollow">NEWS247.GR</a>
										<h3>
											<a href="http://news247.gr/eidiseis/koinonia/apo-to-kapnisto-mas-perivallon-se-ena-smoke-free-kosmo.4734733.html" class="title" target="_blank" rel="nofollow">
											Από το καπνιστό μας περιβάλλον σε ένα smoke free κόσμο
											</a>
										</h3>
									</div>
								</article>
							</div>
						</div>
						<div style="margin-top: 48px;width: 460px;height: 1px;float: left;">&nbsp</div>
						<div id ="disqus_thread" class="commfb" >
							<div class="fb-comments" data-numposts="10" data-width="620" data-colorscheme="dark"></div>
						</div>
						<script>
							/*$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);*/
							$(".fb-comments").attr("data-href", window.location.href.split("?")[0]);
							$(".art_comments a").text("");
							$(".art_comments ").append('<span class="fb-comments-count" data-href="/post-link">0</span> Σggχόλια');
							$(".fb-comments-count").attr("data-href", window.location.href.split("?")[0]);
							$(" span.fb-comments-count").css("top", "-38px");
							$("span.fb-comments-count").css("left", "-47px");
							$("span.fb-comments-count").css("position", "relative");
							$(".art_comments a").each(function() {
							$(this).text($(this).text().split(" ")[0] + " σχόλια");
							});
						</script>
					</div>
					<div id="rightColumn" class="area-right grid_4">
						<style> /* first page css */
							.first-page-new {
							margin: 62px 0 30px;
							border: 1px solid #043793;
							padding: 0 13px;
							}
							.first-page-new-header {
							background: url(http://www.contra.gr/incoming/article4509011.ece/BINARY/original/first-page-facelift.png) no-repeat scroll center center transparent;
							position: relative;
							top: -26px;
							width: 200px;
							height: 37px;
							margin: 0 auto -16px;
							}
							.first-page-new .stories.default {
							margin-bottom: 13px;
							}
							.first-page-new .article.default {
							display: block;
							position: relative;
							clear: both;
							overflow: hidden;
							height: auto;
							}
							.first-page-new .article.default > div {
							padding: 0px 2px 2px 0px;
							}
							.first-page-new .article.default > img {
							height: 0;
							display: block;
							}
							.first-page-new .article-image {
							display: block;
							max-height: 132px;
							overflow: hidden;
							margin-bottom: 9px;
							}
							.first-page-new .article.default a img {
							height: auto;
							width: auto;
							max-width: 100%;
							}
							.first-page-new .article.default a.category {
							font-size: 12px;
							}
							.first-page-new .article.default a.title {
							font-size: 14px;
							line-height: 16px;
							padding-left: 0;
							display: block;
							margin-bottom: 22px;
							color: #56a8fb;
							}
							/* contra epithesi css */
							.contra-epithesi-new {
							margin: 81px 0 25px;
							border: 1px solid #043793;
							padding: 0 13px;
							}
							.contra-epithesi-new-header {
							background: url(http://www.contra.gr/incoming/article4509072.ece/BINARY/original/contra-epithesi-header.png) no-repeat scroll center center transparent;
							position: relative;
							top: -36px;
							width: 293px;
							height: 61px;
							margin: 0 auto -26px;
							}
							.contra-epithesi-new .first-page-articles > div {
							background: none;
							height: 70px;
							border-bottom: 1px solid #043793;
							padding: 14px 0px;
							}
							.contra-epithesi-new .first-page-articles > div.last-article {
							border-bottom: none;
							margin-bottom: 4px;
							}
							.contra-epithesi-new .first-page-articles > div h3 {
							font-size: 12px;
							}
							.first-page-articles .summary {
							color: #56a8fb;
							font-size: 13px;
							line-height: 16px;
							display: block;
							max-height: 50px;
							overflow: hidden;
							}
						</style>
						<div class="ad currentArea-right" >
							<!-- old helios var : ASPQ_TYRMyR kv' + ASPQ_z2AP6h + ';
								-->
							<!--JavaScript Tag // Tag for network 1444: Andstart 24 Media // Website: Contra // Page: ROS // Placement: Contra_ROS_300x250 (4590856) // created at: Sep 24, 2013 12:40:33 PM-->
							<script language="javascript"><!--
								document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1444/4590856/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;misc='+new Date().getTime()+';"></scri'+'pt>');
								//--></script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1444/4590856/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1444/4590856/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<iframe class="sec-art-boder-top" src="http://www.sport24radio.gr/player-banners/?options=b300x100&v1" width="300" height="130" frameborder="0" scrolling="no" style="margin-top:15px; "></iframe>
						<div id="first-page-new" class="first-page-new">
							<a href="http://www.contra.gr/">
								<h2 class="first-page-new-header"></h2>
							</a>
							<div class="stories default currentArea-main" >
								<article class="article default" >
									<a href="http://www.contra.gr/Soccer/Hellas/Superleague/paok/paok-kai-stoiximan-gr-mazi.4745210.html" class="adv_supertitle_up" > </a>
									<a href="http://www.contra.gr/Soccer/Hellas/Superleague/paok/paok-kai-stoiximan-gr-mazi.4745210.html" class="article-image" >
									<img src="http://www.contra.gr/Soccer/Asia/article4745264.ece/ALTERNATES/w300/paok.jpg" class=" left" alt="" width="300" height="145"/>
									</a>
									<div>
										<a href="http://www.contra.gr/Soccer/Hellas/Superleague/paok" class="category" >Π.Α.Ο.Κ.</a>
										<h3>
											<a href="http://www.contra.gr/Soccer/Hellas/Superleague/paok/paok-kai-stoiximan-gr-mazi.4745210.html" class="title" >
											ΠΑΟΚ και Stoiximan.gr μαζί για τρία χρόνια!
											</a>
										</h3>
										<a class="alt-comments" href="http://www.contra.gr/Soccer/Hellas/Superleague/paok/paok-kai-stoiximan-gr-mazi.4745210.html#comments-list" >
										<span class="js-kit-comments-count" uniq="http://www.contra.gr/4745210"></span>
										</a>
									</div>
								</article>
								<article class="article default" >
									<a href="http://www.contra.gr/Soccer/metagrafes/mia-souper-endekada-paiktwn-poy-menoyn-eleutheroi.4745031.html" class="article-image" >
									<img src="http://www.contra.gr/genika/article4745052.ece/ALTERNATES/w300/14942541936949.jpg" class=" left" alt="" width="300" height="145"/>
									</a>
									<div>
										<a href="http://www.contra.gr/Soccer/metagrafes" class="category" >Μεταγραφές</a>
										<h3>
											<a href="http://www.contra.gr/Soccer/metagrafes/mia-souper-endekada-paiktwn-poy-menoyn-eleutheroi.4745031.html" class="title" >
											Μια σούπερ ενδεκάδα ελεύθερων παικτών
											</a>
										</h3>
										<a class="alt-comments" href="http://www.contra.gr/Soccer/metagrafes/mia-souper-endekada-paiktwn-poy-menoyn-eleutheroi.4745031.html#comments-list" >
										<span class="js-kit-comments-count" uniq="http://www.contra.gr/4745031"></span>
										</a>
									</div>
								</article>
								<article class="article default" >
									<a href="http://www.contra.gr/Soccer/allabouttransfers/all-about-transfers-day-25-30-6.4744927.html" class="adv_supertitle_up" > </a>
									<a href="http://www.contra.gr/Soccer/allabouttransfers/all-about-transfers-day-25-30-6.4744927.html" class="article-image" >
									<img src="http://www.contra.gr/Soccer/Cyprus/DivisionA/article4745271.ece/ALTERNATES/w300/livaja.png" class=" left" alt="" width="300" height="145"/>
									</a>
									<div>
										<a href="http://www.contra.gr/Soccer/allabouttransfers" class="category" >All About Transfers</a>
										<h3>
											<a href="http://www.contra.gr/Soccer/allabouttransfers/all-about-transfers-day-25-30-6.4744927.html" class="title" >
											Ολοκληρώνει το deal με Λιβάγια η ΑΕΚ!
											</a>
										</h3>
										<a class="alt-comments" href="http://www.contra.gr/Soccer/allabouttransfers/all-about-transfers-day-25-30-6.4744927.html#comments-list" >
										<span class="js-kit-comments-count" uniq="http://www.contra.gr/4744927"></span>
										</a>
									</div>
								</article>
								<article class="article default" >
									<a href="http://www.contra.gr/Basketball/Europe/Euroleague/mpartsa-kai-armani-gia-tzakson.4745183.html" class="article-image" >
									<img src="http://www.contra.gr/contra-bet/article4745180.ece/ALTERNATES/w300/jackson.jpg" class=" left" alt="" width="300" height="145"/>
									</a>
									<div>
										<a href="http://www.contra.gr/Basketball/Europe/Euroleague/" class="category" >Ευρωλίγκα</a>
										<h3>
											<a href="http://www.contra.gr/Basketball/Europe/Euroleague/mpartsa-kai-armani-gia-tzakson.4745183.html" class="title" >
											Μπάρτσα και Αρμάνι για Τζάκσον
											</a>
										</h3>
										<a class="alt-comments" href="http://www.contra.gr/Basketball/Europe/Euroleague/mpartsa-kai-armani-gia-tzakson.4745183.html#comments-list" >
										<span class="js-kit-comments-count" uniq="http://www.contra.gr/4745183"></span>
										</a>
									</div>
								</article>
							</div>
						</div>
						<div class="ad currentArea-right" >
							<!-- Contra_ROS_300x100 -->
							<div id='div-gpt-ad-1380020603207-5' style='width:300px;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-5'); });
								</script>
							</div>
						</div>
						<style>
							.test .fb_social_box, .ece_frontpage .fb_social_box {
							margin: 0 0 30px!important;
							}
						</style>
						<div class="fb_social_box" style="margin: 20px 0 52px;">
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								/* js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4&appId=1439930006223342"; */
								js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=1439930006223342";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div class="fb-page" data-href="https://www.facebook.com/contragr" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
								<div class="fb-xfbml-parse-ignore">
									<blockquote cite="https://www.facebook.com/contragr"><a href="https://www.facebook.com/contragr">Contra.gr</a></blockquote>
								</div>
							</div>
						</div>
						<div class="ad currentArea-right" >
							<!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: Contra.gr // Page: Contra.gr Ros // Placement: Contra.gr Rest (300x250) (5075277) // created at: Apr 11, 2014 11:31:12 AM-->
							<script language="javascript">
								<!--
									if (window.adgroupid == undefined) {
									window.adgroupid = Math.round(Math.random() * 1000);
									}
									document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5075277/0/170/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
									//-->
							</script>
							<noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5075277/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5075277/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
							<!-- End of JavaScript Tag -->
						</div>
						<div id="contra-epithesi-new" class="contra-epithesi-new">
							<a href="http://www.contra.gr/Columns/contra-epithesi/">
								<h2 class="contra-epithesi-new-header"></h2>
							</a>
							<div class="first-page-articles" data-vr-zone="CONTRA EPITHESI">
								<div data-vr-contentbox="">
									<article>
										<a href="http://www.contra.gr/Columns/contra-epithesi/italy/ta-237-000-eyrw-ths-kyrias-esien-ekanan-ftera.4744990.html" class="rel-story-img">
										<img src="http://www.contra.gr/paraskinio/article4744993.ece/ALTERNATES/w140/essien.jpg" width="140" height="80" alt=""/>
										</a>
										<div>
											<h3><a href="http://www.contra.gr/Columns/contra-epithesi/italy">Ιταλία</a></h3>
											<a href="http://www.contra.gr/Columns/contra-epithesi/italy/ta-237-000-eyrw-ths-kyrias-esien-ekanan-ftera.4744990.html" class="summary">Τα 237.000 ευρώ της κυρίας Εσιέν έκαναν... φτερά!</a>
											<a class="alt-comments" href="http://www.contra.gr/Columns/contra-epithesi/italy/ta-237-000-eyrw-ths-kyrias-esien-ekanan-ftera.4744990.html#comments-list">
											<span class="js-kit-comments-count" uniq="http://www.contra.gr/4744990"></span>
											</a>
										</div>
									</article>
								</div>
								<div data-vr-contentbox="">
									<article>
										<a href="http://www.contra.gr/Columns/contra-epithesi/greece/h-nikoloulh-vrhke-ton-agnooumeno-salpiggidh.4744951.html" class="rel-story-img">
										<img src="http://www.contra.gr/Columns/TMagoulas/article4020138.ece/ALTERNATES/w140/salpiggidis.jpg" width="140" height="80" alt=""/>
										</a>
										<div>
											<h3><a href="http://www.contra.gr/Columns/contra-epithesi/greece">Ελλάδα</a></h3>
											<a href="http://www.contra.gr/Columns/contra-epithesi/greece/h-nikoloulh-vrhke-ton-agnooumeno-salpiggidh.4744951.html" class="summary">Η Νικολούλη βρήκε τον... αγνοούμενο Σαλπιγγίδη </a>
											<a class="alt-comments" href="http://www.contra.gr/Columns/contra-epithesi/greece/h-nikoloulh-vrhke-ton-agnooumeno-salpiggidh.4744951.html#comments-list">
											<span class="js-kit-comments-count" uniq="http://www.contra.gr/4744951"></span>
											</a>
										</div>
									</article>
								</div>
								<div data-vr-contentbox="">
									<article>
										<a href="http://www.contra.gr/Columns/contra-epithesi/olympiacos/pws-dikaiologhse-o-printezhs-toys-ksenuxthdes-toy-panathhnaikou.4744810.html" class="rel-story-img">
										<img src="http://www.contra.gr/Basketball/Hellas/A1Basket/article4723636.ece/ALTERNATES/w140/printezis_olympiacos.jpg" width="140" height="80" alt=""/>
										</a>
										<div>
											<h3><a href="http://www.contra.gr/Columns/contra-epithesi/olympiacos">Ολυμπιακός</a></h3>
											<a href="http://www.contra.gr/Columns/contra-epithesi/olympiacos/pws-dikaiologhse-o-printezhs-toys-ksenuxthdes-toy-panathhnaikou.4744810.html" class="summary">Πώς δικαιολόγησε ο Πρίντεζης τους "ξενύχτηδες" του Παναθηναϊκού</a>
											<a class="alt-comments" href="http://www.contra.gr/Columns/contra-epithesi/olympiacos/pws-dikaiologhse-o-printezhs-toys-ksenuxthdes-toy-panathhnaikou.4744810.html#comments-list">
											<span class="js-kit-comments-count" uniq="http://www.contra.gr/4744810"></span>
											</a>
										</div>
									</article>
								</div>
								<div data-vr-contentbox="">
									<article>
										<a href="http://www.contra.gr/Columns/contra-epithesi/ofi/koyskoynas.4744759.html" class="rel-story-img">
										<img src="http://www.contra.gr/Soccer/Hellas/Superleague/article4744804.ece/ALTERNATES/w140/KOUSKOUNAS21.jpg" width="140" height="80" alt=""/>
										</a>
										<div>
											<h3><a href="http://www.contra.gr/Columns/contra-epithesi/ofi">Ο.Φ.Η.</a></h3>
											<a href="http://www.contra.gr/Columns/contra-epithesi/ofi/koyskoynas.4744759.html" class="summary">"Ξηλώθηκε" για Κουσκουνά</a>
											<a class="alt-comments" href="http://www.contra.gr/Columns/contra-epithesi/ofi/koyskoynas.4744759.html#comments-list">
											<span class="js-kit-comments-count" uniq="http://www.contra.gr/4744759"></span>
											</a>
										</div>
									</article>
								</div>
								<div class="last-article" data-vr-contentbox="">
									<article>
										<a href="http://www.contra.gr/Columns/contra-epithesi/greece/o-perivallwn-xwros-toy-sef-ksefeugei-apo-ta-nuxia-toy-taiped.4744773.html" class="rel-story-img">
										<img src="http://www.contra.gr/Basketball/Europe/Euroleague/article4648088.ece/ALTERNATES/w140/sef_olympiacos.jpg" width="140" height="80" alt=""/>
										</a>
										<div>
											<h3><a href="http://www.contra.gr/Columns/contra-epithesi/greece">Ελλάδα</a></h3>
											<a href="http://www.contra.gr/Columns/contra-epithesi/greece/o-perivallwn-xwros-toy-sef-ksefeugei-apo-ta-nuxia-toy-taiped.4744773.html" class="summary">Ο περιβάλλων χώρος του ΣΕΦ ξεφεύγει από τα...νύχια του ΤΑΙΠΕΔ!</a>
											<a class="alt-comments" href="http://www.contra.gr/Columns/contra-epithesi/greece/o-perivallwn-xwros-toy-sef-ksefeugei-apo-ta-nuxia-toy-taiped.4744773.html#comments-list">
											<span class="js-kit-comments-count" uniq="http://www.contra.gr/4744773"></span>
											</a>
										</div>
									</article>
								</div>
							</div>
						</div>
						<div class="ad currentArea-right" >
							<!-- Contra_ROS_300x250_C -->
							<div id='div-gpt-ad-1380020603207-8'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380020603207-8'); });
								</script>
							</div>
						</div>
					</div>
					<span class="clear"></span>
				</div>
			</div>
			<div id="main_content_news_bg_wrapper">
				<div id="main_content_news_wrap" class="container_12">
					<div id="mainContentNews" class="area-main grid_8"></div>
					<div id="rightColumnNews" class="area-main grid_4"></div>
					<span class="clear"></span>
				</div>
			</div>
		</div>
		<div id="footer_bg_wrapper">
			<div class="footer_container container_12">
				<!-- BEGIN ENED TAG -->
				<div id="analyzer">
					<script type="text/javascript">
						<!--
							xtnv = document; xtdmc = ".contra.gr";
							xtsite = "528476"; xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
							xtcustom = nuggAIArray;
							//-->
					</script>
					<script type="text/javascript">
						<!--
							(function(){ var at=document.createElement('script'); at.type='text/javascript'; at.async=true; at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
							})();
							//-->
					</script>
				</div>
				<!-- END ENED TAG -->
				<a href="javascript:void(0);" class="gototop"></a>
				<!-- addThis script ( Domready Option ) -->
				<script type="text/javascript">
					var addthisScript = document.createElement('script');
					addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#domready=1&pubid=ra-5435490a05427adf');
					document.body.appendChild(addthisScript);
				</script>
				<style>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</style>
				<script>
					$(document).ready(function() {
					var allLogos = document.querySelectorAll(".logos_footer");
					var _utmUrlFooterHeader = "?utm_source=Contra&utm_medium=footer&utm_campaign=24MediaWidget";
					for (var i = 0; i < allLogos.length; i++) {
					allLogos[i].addEventListener("click", goToSite, false);
					}
					function goToSite(evt) {
					var _link = this.getAttribute("data-link") + _utmUrlFooterHeader;
					window.open(_link, "_blank");
					console.log("this - 000: " + this.getAttribute("data-link"));
					}
					/** footer **/
					_utmUrl = 'utm_source=Contra&utm_medium=footer&utm_campaign=24MediaWidget';
					$('#more_news_container a').each(function(index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					});
				</script>
				<div id="more_news_container" class="more_news_container">
					<div class="footer-more-news grid_12 wrapper">
						<span>ΔΕΙΤΕ ΑΚΟΜΑ</span>
					</div>
					<div class="grid_3 alpha">
						<div class="logos_footer news247_logo" data-link="http://news247.gr/"></div>
						<div class="rss" id="news247feed">
							<div class="header">
								<h5>read more news247 stories widget (footer)</h5>
							</div>
							<div class="content">
								<ul>
									<li><a href="http://news247.gr/eidiseis/kairos/koryfwnetai-o-kauswnas-ptwsh-thermokrasias-apo-kyriakh.4745468.html" target="_blank">Κορυφώνεται ο καύσωνας. Πτώση θερμοκρασίας από Κυριακή</a></li>
									<li><a href="http://news247.gr/eidiseis/politiki/tsipras/tsipras-yphrkse-lehlasia-ekswfrenikhs-klimakas-sto-xwro-ths-ygeias.4745385.html" target="_blank">Τσίπρας: &#039;Υπήρξε λεηλασία εξωφρενικής κλίμακας στο χώρο της υγείας&#039;</a></li>
									<li><a href="http://news247.gr/eidiseis/oikonomia/admhe-ginetai-alliws.4745378.html" target="_blank">ΑΔΜΗΕ: Γίνεται αλλιώς</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="grid_3">
						<div class="logos_footer oneman_logo" data-link="http://www.oneman.gr/"></div>
						<div class="stories headline bottom " >
							<div class="article compact first " data-vr-contentbox="">
								<p>
									<a href="http://www.oneman.gr/keimena/diabasma/sthles/aiwnia_dilhmmata/ths-gnwshs-h-ths-nioths.4744131.html" class="compact_title" rel="nofollow"> 'Της γνώσης' ή 'Της νιότης'; </a>
								</p>
							</div>
							<div class="article compact " data-vr-contentbox="">
								<p>
									<a href="http://www.oneman.gr/keimena/diabasma/listes/vres-th-thrhskeia-apo-thn-frash.4742329.html" class="compact_title" rel="nofollow"> Βρες τη θρησκεία από τη φράση </a>
								</p>
							</div>
							<div class="article compact last" data-vr-contentbox="">
								<p>
									<a href="http://www.oneman.gr/keimena/style/pota/to-apsenti-einai-h-prasinh-neraida-poy-tha-se-saghneusei.4735087.html" class="compact_title" rel="nofollow"> Το αψέντι είναι η 'πράσινη νεράιδα' που θα σε σαγηνεύσει </a>
								</p>
							</div>
						</div>
					</div>
					<div class="grid_3">
						<div class="logos_footer huffington_logo" data-link="http://www.huffingtonpost.gr/"></div>
						<div class="stories headline bottom " >
							<div class="article compact first " data-vr-contentbox="">
								<p>
									<a href="http://www.huffingtonpost.gr/2017/06/30/koinonia-60hronos-skylos-rodos_n_17343046.html?1498818263" class="compact_title" rel="nofollow">Ποινή φυλάκισης δύο ετών και πρόστιμο 5.000 ευρώ σε 60χρονο που πάτησε σκύλο στην Ρόδο με το αμάξι του</a>
								</p>
							</div>
							<div class="article compact " data-vr-contentbox="">
								<p>
									<a href="http://www.huffingtonpost.gr/2017/06/30/diethnes-europi-aforitoi-kafsones_n_17341422.html?ncid=fcbklnkgrhpmg00000001" class="compact_title" rel="nofollow">Να γιατί η Ευρώπη πλήττεται φέτος από αφόρητους καύσωνες. Πώς εξηγείται το φαινόμενο</a>
								</p>
							</div>
							<div class="article compact last" data-vr-contentbox="">
								<p>
									<a href="http://www.huffingtonpost.gr/2017/06/30/diethnes-germania-gamoi-omofylofilon_n_17341846.html?1498810814&utm_hp_ref=greece" class="compact_title" rel="nofollow">Με … ανταρσία κατά της Μέρκελ υπερψηφίστηκε ο γάμος ομοφυλόφιλων στη Γερμανία. Τι δήλωσε η ίδια</a>
								</p>
							</div>
						</div>
					</div>
					<div class="grid_3 omega">
						<div class="logos_footer euroleague_logo" data-link="http://euroleague.sport24.gr/"></div>
						<div class="stories default currentArea-main" >
							<article class="article default" data-vr-contentbox="">
								<a href="http://www.sport24.gr/Basket/Euroleague/h-fenermpaxtse-egine-ntogkoys-fenermpaxtse.4745380.html" class="article-image" rel="nofollow">
								<img src="http://www.sport24.gr/Basket/Euroleague/article4745342.ece/ALTERNATES/w220/Obradovic.jpg" class="default top" alt="" width="220" height="125"/>
								</a>
								<div>
									<a href="http://www.sport24.gr/Basket/Euroleague/" class="category" rel="nofollow">Euroleague</a>
									<h3>
										<a href="http://www.sport24.gr/Basket/Euroleague/h-fenermpaxtse-egine-ntogkoys-fenermpaxtse.4745380.html" class="title" rel="nofollow">
										Η Φενέρμπαχτσε έγινε... Ντόγκους Φενέρμπαχτσε
										</a>
									</h3>
								</div>
							</article>
							<article class="article default" data-vr-contentbox="">
								<a href="http://www.sport24.gr/Basket/Euroleague/pshfiste-to-kalutero-game-winner-ths-euroleague.4744323.html" class="article-image" rel="nofollow">
								<img src="http://www.sport24.gr/Basket/Euroleague/article4744320.ece/ALTERNATES/w220/Untitled+1.jpg" class="default top" alt="" width="220" height="125"/>
								</a>
								<div>
									<a href="http://www.sport24.gr/Basket/Euroleague/" class="category" rel="nofollow">Euroleague</a>
									<h3>
										<a href="http://www.sport24.gr/Basket/Euroleague/pshfiste-to-kalutero-game-winner-ths-euroleague.4744323.html" class="title" rel="nofollow">
										Ψηφίστε το καλύτερο game winner της EuroLeague
										</a>
									</h3>
								</div>
							</article>
							<article class="article default" data-vr-contentbox="">
								<a href="http://www.sport24.gr/Basket/Euroleague/epishmo-xorhgos-ths-fenermpaxtse-h-ntogkoys.4744152.html" class="article-image" rel="nofollow">
								<img src="http://www.sport24.gr/Basket/Euroleague/article4729629.ece/ALTERNATES/w220/bobby+dixon.jpg" class="default top" alt="" width="220" height="125"/>
								</a>
								<div>
									<a href="http://www.sport24.gr/Basket/Euroleague/" class="category" rel="nofollow">Euroleague</a>
									<h3>
										<a href="http://www.sport24.gr/Basket/Euroleague/epishmo-xorhgos-ths-fenermpaxtse-h-ntogkoys.4744152.html" class="title" rel="nofollow">
										Επίσημο: Χορηγός της Φενέρμπαχτσε η Ντόγκους
										</a>
									</h3>
								</div>
							</article>
						</div>
					</div>
					<span class="clear"></span>
					<div class="grid_3 alpha">
						<div class="logos_footer techgear_logo" data-link="http://www.techgear.gr/"></div>
						<div class="rss" id="techgearfeed">
							<div class="header">
								<h5>read more techgear stories widget (footer)</h5>
							</div>
							<div class="content">
								<ul>
									<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/ivLpnFT1AkE/" target="_blank">Huawei P10 Lite: Η προσιτή επιλογή που καλύπτει όλες τις ανάγκες σου!</a></li>
									<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/e22b1tiFtc8/" target="_blank">LG SJ850 SUPER UHD TV: Μοναδική χρωματική ακρίβεια από τη νέα σειρά τηλεοράσεων</a></li>
									<li><a href="http://feedproxy.google.com/~r/TechGearGR/~3/opkuFsblz-Q/" target="_blank">Philips 241B7QUPEB B-line: Νέα επαγγελματική οθόνη 24” Full HD με τροφοδοσία από καλώδιο USB 3.0</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="grid_3">
						<div class="logos_footer ladylike_logo" data-link="http://www.ladylike.gr/"></div>
						<div class="rss" id="ladylikefeed">
							<div class="header">
								<h5>read more ladylike stories widget (footer)</h5>
							</div>
							<div class="content">
								<ul>
									<li><a href="http://www.ladylike.gr/articles/love/sex/couples/4-provlhmata-sxesewn-poy-lunontai-me-seks.4745340.html" target="_blank">4 προβλήματα σχέσεων που λύνονται με σεξ</a></li>
									<li><a href="http://www.ladylike.gr/articles/style/Celeb_Style/kate-middleton/ayth-h-emfanish-ths-kate-middleton-tha-soy-thymisei-thn-jackie-o.4745315.html" target="_blank">Αυτή η εμφάνιση της Kate Middleton θα σου θυμίσει την Jackie O</a></li>
									<li><a href="http://www.ladylike.gr/market/kerdise-agorazontas-agorase-kai-kerdise.4703504.html" target="_blank">Κέρδισε αγοράζοντας - αγόρασε και κέρδισε!</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="grid_3">
						<div class="logos_footer sportkit_logo" data-link="http://www.sportkit.gr/"></div>
						<div class="stories headline bottom " >
							<div class="article compact first " data-vr-contentbox="">
								<p>
									<a href="http://www.fashionkit.gr/To-kontomaniko-poukamiso-einai-allios_a-16651.aspx" class="compact_title" target="_blank" rel="nofollow">Το κοντομάνικο πουκάμισο, είναι αλλιώς</a>
								</p>
							</div>
							<div class="article compact " data-vr-contentbox="">
								<p>
									<a href="http://www.sportkit.gr/Oi-10-petsetes-pou-tha-stroseis-fetos-sthn-ammo_a-16644.aspx" class="compact_title" target="_blank" rel="nofollow">Οι 10 πετσέτες που θα στρώσεις φέτος στην άμμο</a>
								</p>
							</div>
							<div class="article compact last" data-vr-contentbox="">
								<p>
									<a href="http://www.sportkit.gr/Ta-gadgets-ths-paralias_a-16638.aspx" class="compact_title" target="_blank" rel="nofollow">Τα 10 gadgets της παραλίας</a>
								</p>
							</div>
						</div>
					</div>
					<div class="grid_3 omega">
						<div class="logos_footer popcode_logo" data-link="http://www.oneman.gr/pop-code/"></div>
						<div class="stories headline bottom " >
							<div class="article compact first " data-vr-contentbox="">
								<p>
									<a href="http://www.oneman.gr/pop-code/t/cinema/listes/john-travolta-nicolas-cage-face-off-20-year-anniversary.4743903.html" class="compact_title" rel="nofollow"> 20 χρόνια ‘Face/Off’: Γιατί παραμένει η πιο παρανοϊκή ταινία δράσης που μπορείς να δεις </a>
								</p>
							</div>
							<div class="article compact " data-vr-contentbox="">
								<p>
									<a href="http://www.oneman.gr/pop-code/t/cinema/trailers/jumanji-the-rock-dwayne-johnson-kevin-hart-jack-black-karen-gillan.4744372.html" class="compact_title" rel="nofollow"> Το τρέιλερ του 'Jumanji' σε καλωσορίζει στη ζούγκλα ενός video game </a>
								</p>
							</div>
							<div class="article compact last" data-vr-contentbox="">
								<p>
									<a href="http://www.oneman.gr/pop-code/t/print/midseason_report_2017/midseason-2017-best-books.4740461.html" class="compact_title" rel="nofollow"> Τα καλύτερα βιβλία του 2017 (ως τώρα) </a>
								</p>
							</div>
						</div>
					</div>
					<span class="clear"></span>
				</div>
				<!-- closing div for more_news_container -->
				<div class="clearfix"></div>
				<script type="text/javascript">
					/*$(".shareButtons a.alt-comments").attr("href",location.href.split("?")[0].split("#")[0]+"#disqus_thread ");
					$("a.alt-comments").each(function(){
					$(this).attr("href",$(this).attr("href").split("#")[0]+"#disqus_thread ");
					});*/
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname = 'contragr'; // required: replace example with your forum shortname
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function () {
					var s = document.createElement('script'); s.async = true;
					s.type = 'text/javascript';
					s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
					(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					/*
					$( document ).ready(function() {
					$(".art_comments a").each(function(){
					$(this).text($(this).text().split(" ")[0]+" σχόλια");
					});
					});
					*/
					function counter() {
					$(".art_comments a").each(function(){
					$(this).text($(this).text().split(" ")[0]+" σχόλια");
					});
					}
					window.onload = counter;
				</script>
				<script type="text/javascript">
					$(document).ready(function() {
					$("#epiloges-stories .article").each( function() {
					var ccount = $(this).find("p .comments span").text();
					var curl = $(this).find("p .comments").attr("href");
					if(ccount!=null && ccount!=0){
					$(this).append("<a href='"+curl+"' class='alt-comments'>"+ccount+"</a>");
					} });
					});
				</script>
				<script type="text/javascript">
					$(document).ready(function() {
					$("div.old_methods a.alt-comments").css("display","block");
					});
				</script>
				<span class="clear"></span>
			</div>
		</div>
		<div id="copyright_bg_wrapper">
			<div class="copyright_container container_12">
				<!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
				<!-- Fallback for non-JS-enabled browsers -->
				<noscript> <iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['contra_gr']%22%7D" style="display: none;"> </iframe></noscript>
				<script>
					var _utmUrl='';
					var symbol;
					if($('body').attr('class').indexOf('ece_frontpage')!=-1){
					/** widget dimopsifisma **/
					_utmUrl='utm_source=Contra&utm_medium=breaking_news_hp&utm_campaign=24MediaWidget';
					$('.breaking-all a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					}); }else if(($('body').attr('class').indexOf('art')!=-1) || ($('body').attr('class').indexOf('sec')!=-1)){
					/* AllesEidiseis_article */
					_utmUrl='utm_source=Contra&utm_medium=AllesEidiseis_article&utm_campaign=24MediaWidget';
					$('#huff_right a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					}); /* ProtiSelida_ROS */
					_utmUrl='utm_source=Contra&utm_medium=ProtiSelida_ROS&utm_campaign=24MediaWidget';
					$('#first-page-new a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					}); /* ContraEpithesi_ROS */
					_utmUrl='utm_source=Contra&utm_medium=ContraEpithesi_ROS&utm_campaign=24MediaWidget';
					$('#contra-epithesi-new a').each(function(index){
					if($(this).attr('href').indexOf('?')!=-1)
					symbol='&';
					else
					symbol='?'
					$(this).attr('href',$(this).attr('href')+symbol+_utmUrl);
					}); }
					/**UTM SOURCE HP - Zastro widget**/
					if($( "body" ).hasClass( "ece_frontpage" )) {
					$('#zastro a').each(function() {
					$( this ).attr('href',$(this).attr('href')+"?utm_source=Contra&utm_medium=EuaggelioWidgHome&utm_campaign=24MediaWidget");
					});
					}
				</script>
				<script>
					$(document).ready(function() {
					function setupUTMS(elem_arr, utm_url) {
					/* USAGE: *
					* param #1: name "elem_arr" is typeof array and holds the elements that contain anchor tag or tags (Required)
					* param #2: name "utms_arr" is typeof array and holds one or more utm oftype string (Required)
					* **/
					for (var i = 0; i < elem_arr.length; i++) {
					var _currentElem = elem_arr[i];
					var _currentPosition = i + 1;
					var _utmUrl = utm_url + _currentPosition;
					$(_currentElem.querySelectorAll("a")).each(function(index) {
					if ($(this).attr('href').indexOf('?') != -1)
					symbol = '&';
					else
					symbol = '?'
					$(this).attr('href', $(this).attr('href') + symbol + _utmUrl);
					});
					}
					}
					var bestofnetworkhomehp_elem_arr = document.querySelectorAll("#huff_right .article");
					var bestofnetworkhomehp_base_utm = 'utm_source=Contra&utm_medium=huffpost_homebig&utm_campaign=24MediaWidget&utm_term=Pos';
					var bestofnetworkhomehp_utms = setupUTMS(bestofnetworkhomehp_elem_arr, bestofnetworkhomehp_base_utm);
					var bestofnetworkhome_elem_arr = document.querySelectorAll("#hp-readmore-cross.hp-readmore-cross-new:not(.hp-readmore-cross-final4) .stories");
					var bestofnetworkhome_base_utm = 'utm_source=Contra&utm_medium=epiloges_home&utm_campaign=24MediaWidget&utm_term=Pos';
					var bestofnetworkhome_utms = setupUTMS(bestofnetworkhome_elem_arr, bestofnetworkhome_base_utm);
					var bestofnetworkhomevertical_elem_arr = document.querySelectorAll("#hp-readmore-cross-vertical .stories");
					var bestofnetworkhomevertical_base_utm = 'utm_source=Contra&utm_medium=Epiloges_HP_Sidebar&utm_campaign=24MediaWidget&utm_term=Pos';
					var bestofnetworkhomevertical_utms = setupUTMS(bestofnetworkhomevertical_elem_arr, bestofnetworkhomevertical_base_utm);
					});
				</script>
				<div class="footer copyright_menu">
					<a href="javascript:void(0);" class="footerLinks" id="contactAnchor-1169299"> ΕΠΙΚΟΙΝΩΝΙΑ</a>
					<a href="http://www.contra.gr/genika/oroi/oroi-xrhshs.1178091.html">ΟΡΟΙ ΧΡΗΣΗΣ</a> <a href="http://www.contra.gr/incoming/article2319821.ece">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
					<a href="javascript:void(0);">24 MEDIA SITES <span></span></a>
				</div>
				<div class="sites">
					<p>OFFICIAL PARTNERS</p>
					<div class="row1">
						<a href="http://www.sport24.gr/" target="_blank">SPORT24</a>
						<a href="http://www.contra.gr/" target="_blank">CONTRA</a>
						<a href="http://www.redplanet.gr/" target="_blank">REDPLANET</a>
						<a href="http://www.prasinanea.gr/" target="_blank">PRASINANEA</a>
						<a href="http://www.olapaok.gr/" target="_blank">OLAPAOK</a>
					</div>
					<div class="row2">
						<a href="http://news247.gr/" target="_blank">NEWS247</a>
						<a href="http://www.deltiokairou.gr/" target="_blank">DELTIOKAIROU</a>
					</div>
					<div class="row3">
						<a href="http://www.oneman.gr/" target="_blank">ONEMAN</a>
						<a href="http://www.ladylike.gr/" target="_blank">LADYLIKE</a>
						<a href="http://www.sportkit.gr/" target="_blank">SPORTKIT</a>
					</div>
					<div class="row4">
						<a href="http://www.techgear.gr/" target="_blank">TECHGEAR</a>
						<a href="http://www.iphonehellas.gr/" target="_blank">IPHONEHELLAS</a>
						<a href="http://www.macuser.gr/" target="_blank">MACUSER</a>
						<a href="http://www.dpgr.gr/" target="_blank">DPGR</a>
					</div>
					<div class="row5">
						<a href="http://www.huffingtonpost.gr/" target="_blank">THE HUFFINGTON POST</a>
						<a href="http://euroleague.sport24.gr/" target="_blank">EUROLEAGUE</a>
						<a href="http://nba.sport24.gr/" target="_blank">NBA</a>
					</div>
				</div>
				<div class="copyright">
					<div class="logo-footer">
						<a href="http://24media.gr"><img src="http://www.contra.gr/multimedia/article3845038.ece/BINARY/original/contra-web.png"/></a>
					</div>
					<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
					<span>
						COPYRIGHT © <script>document.write(new Date().getFullYear())</script> CONTRA. ALL RIGHTS RESERVED.
					</span>
					<a class="ened" href="http://www.ened.gr/"><img src="http://www.contra.gr/Sports/article3900751.ece/BINARY/original/contra_ened.png"/></a>
					<div class='under_ened'></div>
				</div>
				<script type="text/javascript">
					$(document).ready(function() {
					var cfhtml= $("<div></div>").load("http://www.contra.gr/?widget=contact&view=contactForm&contentId=1169299");
					var $contactForm = $("<div id='dialog-contact-form-1169299'></div>").html(cfhtml).dialog({
					autoOpen: false,
					title: 'Επικοινωνία',
					height: 480,
					width: 350,
					resizable: false,
					closeOnEscape: true,
					modal: true,
					buttons: {
					'Αποστολή': function() {
					$('#contact-form-1169299').submit();
					},
					'Καθαρισμός': function() {
					//$("#dialog-contact-form").dialog("close");
					$('#contact-form-1169299')[0].reset();
					}
					},
					close: function() {
					$('#contact-form-1169299')[0].reset();
					}
					});
					$('#contactAnchor-1169299').click(function() { $contactForm.dialog('open');
					});
					$('#advertiseAnchor-1169299').click(function() { $contactForm.dialog('open'); $('#contact-form-1169299 select option:selected').removeAttr('selected');
					$('#contact-form-1169299 select option[value=Advertise]').attr('selected','selected');
					});
					})
				</script>
				<script>
					$('.footer.copyright_menu a:last-child').click(function(){
					$('.sites').toggle();
					$('.footer.copyright_menu a:last-child span').toggleClass('rotate');
					$('.footer.copyright_menu a:last-child').toggleClass('rotate');
					});
					//ened div
					//$("#copyright_bg_wrapper").append("<div class='under_ened'></div>");
				</script>
			</div>
		</div>
		<script type="text/javascript">
			//<![CDATA[
			var clientDT = new Date().getTime();
			document.write('<img style="display:none;" src="http://stats.24media.gr/eae-logger/Logger?rt=1&ctxId=2227&pubId=198&cat=&meta=read-news&objId=4745298&type=article&title=%ce%a7%ce%ac%ce%bd%ce%b5%ce%b9+%cf%84%ce%b7%ce%bd+%cf%80%cf%81%ce%bf%ce%b5%cf%84%ce%bf%ce%b9%ce%bc%ce%b1%cf%83%ce%af%ce%b1+%ce%bf+%ce%9c%cf%80%ce%b1%ce%ba%ce%b1%cf%83%ce%ad%cf%84%ce%b1%cf%82&url=http%3a%2f%2fwww.contra.gr%2fSoccer%2fHellas%2fSuperleague%2faek%2fxanei-thn-proetoimasia-o-mpakasetas.4745298.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
			//]]>
		</script>
		<noscript>
			<div>
				<img src="http://stats.24media.gr/eae-logger/Logger?rt=1&amp;ctxId=2227&amp;pubId=198&amp;cat=&amp;meta=read-news&amp;objId=4745298&amp;type=article&amp;title=%ce%a7%ce%ac%ce%bd%ce%b5%ce%b9+%cf%84%ce%b7%ce%bd+%cf%80%cf%81%ce%bf%ce%b5%cf%84%ce%bf%ce%b9%ce%bc%ce%b1%cf%83%ce%af%ce%b1+%ce%bf+%ce%9c%cf%80%ce%b1%ce%ba%ce%b1%cf%83%ce%ad%cf%84%ce%b1%cf%82&amp;url=http%3a%2f%2fwww.contra.gr%2fSoccer%2fHellas%2fSuperleague%2faek%2fxanei-thn-proetoimasia-o-mpakasetas.4745298.html" alt="" width="1" height="1"/>
			</div>
		</noscript>
		<!-- Analytics Begin Here-->
		<!-- START Parse.ly Include: Standard -->
		<div id="parsely-root" style="display: none">
			<div id="parsely-cfg" data-parsely-site="contra.gr"></div>
		</div>
		<script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script>
		<!-- END Parse.ly Include: Standard -->
		<!-- Analytics End-->
	</body>
</html>
